<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<title>Hulusi Akar uykuda yakalayınca... - 09 Nisan 2017, Pazar</title>
<meta name="title" content="Hulusi Akar uykuda yakalayınca... - 09 Nisan 2017, Pazar" />
<meta name="description" content="Genelkurmay başkanı orgeneral hulusi akar'ın sosyal medyada hızla yayılan fotoğrafları büyük ilgi gördü." />
<meta name="keywords" content="hulusi, akar, uykuda, yakalayınca, 09 nisan 2017, haber, son dakika, haberler" />
 <link rel="image_src" type="image/jpeg" href="http://www.objektifhaber.com/resimler/296000/296110.jpg" />
 <link rel="thumbnail" type="image/jpeg" href="http://www.objektifhaber.com/resimler/296000/296110.jpg" />
<link rel="alternate" type="application/rss+xml" title="Hulusi Akar uykuda yakalayınca... - 09 Nisan 2017, Pazar" href="http://www.objektifhaber.com/sondakika.rss" />
<link rel="canonical" href="http://www.objektifhaber.com/hulusi-akar-uykuda-yakalayinca-361932-haber/" />
<base href="http://www.objektifhaber.com/" />
<script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript"></script>
<link title="Objektif Haber" rel="search" type="application/opensearchdescription+xml" href="http://www.objektifhaber.com/opensearch.xml" />
<link rel="P3Pv1" href="http://www.objektifhaber.com/static/w3/p3p.xml" />
<meta property="og:title" content="Hulusi Akar uykuda yakalayınca..."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.objektifhaber.com/hulusi-akar-uykuda-yakalayinca-361932-haber/"/>
<meta property="og:image" content="http://www.objektifhaber.com/resimler/296000/296110.jpg"/>
<meta property="og:site_name" content="Objektif Haber"/>
<meta property="fb:admins" content="burak.ersan,firefliesnemptyskies"/>
<meta property="og:description" content="Genelkurmay başkanı orgeneral hulusi akar'ın sosyal medyada hızla yayılan fotoğrafları büyük ilgi gördü."/>

<meta name="robots" content="index, follow">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="/static/css/style20.css"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/emlaknetcss-v2.css"  media="screen" />
<link rel="stylesheet" href="/static/fancybox/jquery.fancybox.css">
</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<div style="position:fixed;max-width:135px;left:0;" id="left_adv"><script src='http://ccdn.wordego.com/a.js?did=57766f796961483658385a474e536a76626a325248773d3d&size=120x600' type='text/javascript'></script> </div><div id="wrapper-out"><div id="wrapper" class=""><div id="top-adv"><script async src="http://ads.wordego.com/w.js?did=57766f796961483658385a474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["57766f796961483658385a474e536a76626a325248773d3d", "728x90", wad]);
</script></div>
    <div id="head">
    	<div class="w-280 fl">
    		<div id="top-date">Bugün <strong>10 Nisan 2017</strong> Pazartesi</div>
    		<div id="logo"><a href="http://www.objektifhaber.com/">Anasayfa</a></div>
    	</div>
    	<div class="w-360 fl">
    		<div id="top-links">
    			<ul>
    				<li><a href="/gunun-haberleri/" class="first">Tüm Haberler</a></li>
    				<li><a href="javascript:;">Sitene Ekle</a></li>
    				<li><a class="UserLogin" href="/uye_girisi_ufak.php">Üye Girişi</a></li>
    				<li><a href="/yeni-uyelik-formu.html">Üye Ol</a></li>
    				<li><a href="/kunye.html">Künye</a></li>
    			</ul>
    		</div>
    		<div id="top-search">
                <form name="arama-form" id="arama-form" action="arama.html" method="get">
    			<div>
                    <input type="text" value="Site içi arama"
                    onchange="this.beenchanged = true;"
                    onblur="if(this.beenchanged!=true) {$(this).val('Site içi arama').stop().animate({'width':120}); }" onfocus="if(this.beenchanged!=true){ $(this).val('').stop().animate({'width':250});}" id="s" name="arama"/>
                </div>
                <div><input name="ss" type="image" id="ss" value="Submit" src="/static/images/link.gif" class="none"/></div>
                </form>
    		</div>
    	</div>
    
        <div class="top-exchange">
        	<div class="top-exchange-wrap">
                <ul>
        		<li>
        			<span class="head">Dolar :</span>
        			<span class="top-exchange-up">3,7306 <img src="/static/images/finance-up.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">Euro :</span>
        			<span class="top-exchange-down">3,9255 <img src="/static/images/finance-down.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">Altın :</span>
        			<span class="top-exchange-up">150,41 <img src="/static/images/finance-up.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">İmkb :</span>
        			<span class="top-exchange-down">88.497 <img src="/static/images/finance-down.gif" alt="" /></span>
        		</li>
                </ul>
        	</div>
        </div>
    
        <div id="top-weather">
    		<div id="weather-info"><strong><span class="sehir"><a href="javascript:;" onclick="hdSecUst(); return false;">İstanbul</a></span> <span class="derece">16°C</span></strong>
            <br/><span class="info">Sisli</span><a class="degistir hide" href="javascript:;" onclick="hdSecUst(); return false;">Şehir Değiştir</a></div>
    		<div id="weather-icon"><img src="/static/images/hd/20.png" alt="" /></div>
        </div>

        <div class="hd-data hide">
            <select name="hd-sehir-sec" id="hd-sehir-sec" onchange="hdYukle(this.value);"><option value="adana">Adana</option><option value="adiyaman">Adıyaman</option><option value="afyon">Afyonkarahisar</option><option value="agri">Ağrı</option><option value="aksaray">Aksaray</option><option value="amasya">Amasya</option><option value="ankara">Ankara</option><option value="antalya">Antalya</option><option value="ardahan">Ardahan</option><option value="artvin">Artvin</option><option value="aydin">Aydın</option><option value="balikesir">Balıkesir</option><option value="bartin">Bartın</option><option value="batman">Batman</option><option value="bayburt">Bayburt</option><option value="bilecik">Bilecik</option><option value="bingol">Bingöl</option><option value="bitlis">Bitlis</option><option value="bolu">Bolu</option><option value="burdur">Burdur</option><option value="bursa">Bursa</option><option value="canakkale">Çanakkale</option><option value="cankiri">Çankırı</option><option value="corum">Çorum</option><option value="denizli">Denizli</option><option value="diyarbakir">Diyarbakır</option><option value="duzce">Düzce</option><option value="edirne">Edirne</option><option value="elazig">Elazığ</option><option value="erzincan">Erzincan</option><option value="erzurum">Erzurum</option><option value="eskisehir">Eskişehir</option><option value="gaziantep">Gaziantep</option><option value="giresun">Giresun</option><option value="gumushane">Gümüşhane</option><option value="hakkari">Hakkari</option><option value="hatay">Hatay</option><option value="igdir">Iğdır</option><option value="isparta">Isparta</option><option value="istanbul">İstanbul</option><option value="izmir">İzmir</option><option value="kmaras">Kahramanmaraş</option><option value="karabuk">Karabük</option><option value="karaman">Karaman</option><option value="kars">Kars</option><option value="kastamonu">Kastamonu</option><option value="kayseri">Kayseri</option><option value="kirikkale">Kırıkkale</option><option value="kirklareli">Kırklareli</option><option value="kirsehir">Kırşehir</option><option value="kilis">Kilis</option><option value="kocaeli">Kocaeli</option><option value="konya">Konya</option><option value="kutahya">Kütahya</option><option value="malatya">Malatya</option><option value="manisa">Manisa</option><option value="mardin">Mardin</option><option value="mersin">Mersin</option><option value="mugla">Muğla</option><option value="mus">Muş</option><option value="nevsehir">Nevşehir</option><option value="nigde">Niğde</option><option value="ordu">Ordu</option><option value="osmaniye">Osmaniye</option><option value="rize">Rize</option><option value="sakarya">Sakarya</option><option value="samsun">Samsun</option><option value="siirt">Siirt</option><option value="sinop">Sinop</option><option value="sivas">Sivas</option><option value="sanliurfa">Şanlıurfa</option><option value="sirnak">Şırnak</option><option value="tekirdag">Tekirdağ</option><option value="tokat">Tokat</option><option value="trabzon">Trabzon</option><option value="tunceli">Tunceli</option><option value="usak">Uşak</option><option value="van">Van</option><option value="yalova">Yalova</option><option value="yozgat">Yozgat</option><option value="zonguldak">Zonguldak</option></select>
        </div>
        </div><div class="navmainwrapper"></div><div id="navmain" class="kat_3" title="3"><div id="navigation" class="_002A6E"><div class="nav-cat" id="catmain"><div class="nav-top"><ul><li class="_002A6E" title="main"><a href="http://www.objektifhaber.com/" class="current first"><span>Ana Sayfa</span></a></li><li class="_663300" title="kat_3"><a href="/guncel/" ><span>Güncel</span></a></li><li class="_333366" title="kat_7"><a href="/dunya/" ><span>Dünya</span></a></li><li class="_CC0066" title="kat_24"><a href="/magazin/" ><span>Magazin</span></a></li><li class="_009900" title="kat_32"><a href="/spor/" ><span>Spor</span></a></li><li class="_006699" title="kat_5"><a href="/ekonomi/" ><span>Ekonomi</span></a></li><li class="_660066" title="kat_31"><a href="/yasam/" ><span>Yaşam</span></a></li><li class="_999900" title="kat_33"><a href="/sanat/" ><span>Sanat</span></a></li><li class="_333333" title="kat_27"><a href="/teknoloji/" ><span>Teknoloji</span></a></li><li class="_006666" title="kat_9"><a href="/saglik/" ><span>Sağlık</span></a></li><li class="_CC0000" title="galeri"><a href="/foto/" class=""><span>Galeri</span></a></li><li class="_330033" title="video"><a href="/video/" class=""><span>Video</span></a></li><li class="_002A6E" title="other"><a href="javascript:;" class=""><span><img class="nav-other" src="/static/images/link.gif" alt="Diğerleri" /></span></a></li></ul></div><div class="nav-sub"><div class="nav-sub-item" title="main"><div class="top-last-min" id="top-lastminute"><ul><li> 23:53 - <a href="/samsuna-sehit-atesi-dustu-361947-haber/">Samsun'a şehit ateşi düştü</a></li><li> 23:38 - <a href="/serdar-ortac-acikladi-kumarda-kac-milyon-dolar-kaybetti-361946-haber/">Serdar Ortaç açıkladı; kumarda kaç milyon dolar kaybetti</a></li><li> 23:35 - <a href="/istanbul-odessa-feribot-seferleri-basladi-361945-haber/">İstanbul-Odessa feribot seferleri başladı</a></li><li> 23:31 - <a href="/hulusi-akar-askerleri-uykuda-yakalayinca-361944-haber/">Hulusi Akar askerleri uykuda yakalayınca</a></li><li> 23:26 - <a href="/mitinge-katilan-her-hdpliye-1-polis-361943-haber/">Mitinge katılan her HDP'liye 1 polis !</a></li><li> 23:22 - <a href="/misirda-ohal-ilan-edildi-361942-haber/">Mısır'da OHAL ilan edildi</a></li><li> 22:19 - <a href="/3-1lik-yenilginin-ardindan-istifa-etti-361941-haber/">3-1'lik yenilginin ardından istifa etti!</a></li><li> 21:55 - <a href="/kadikoyde-4-gol-361940-haber/">Kadıköy'de 4 gol</a></li><li> 21:28 - <a href="/saldirilari-isid-ustlendi-361939-haber/">Saldırıları IŞİD üstlendi</a></li><li> 21:26 - <a href="/mhp-kongresinde-arbede-361938-haber/">MHP kongresinde arbede</a></li><li> 21:25 - <a href="/vatandasin-ihbari-saldiriyi-onledi-361937-haber/">Vatandaşın ihbarı saldırıyı önledi</a></li><li> 20:55 - <a href="/o-terorist-olduruldu-361936-haber/">O terörist öldürüldü</a></li><li> 20:47 - <a href="/turk-yildizlari-gosterisi-nefes-kesti-361935-haber/">Türk Yıldızları gösterisi nefes kesti</a></li><li> 20:21 - <a href="/kayra-sayitten-altin-madalya-361934-haber/">Kayra Sayit'ten altın madalya</a></li><li> 20:12 - <a href="/bahceliden-mhpli-muhaliflere-sert-sozler-361933-haber/">Bahçeli'den MHP'li muhaliflere sert sözler</a></li><li> 20:00 - <a href="/hulusi-akar-uykuda-yakalayinca-361932-haber/">Hulusi Akar uykuda yakalayınca...</a></li><li> 19:52 - <a href="/erdogan-izmirde-konustu-361931-haber/">Erdoğan, İzmir'de konuştu</a></li><li> 18:58 - <a href="/kulup-baskani-futbolcuyu-tokatladi-361930-haber/">Kulüp başkanı futbolcuyu tokatladı</a></li><li> 18:49 - <a href="/sanatci-gulben-ergen-hakkaride-361929-haber/">Sanatçı Gülben Ergen, Hakkari'de</a></li><li> 18:47 - <a href="/kemal-kilicdaroglu-sinopta-konustu-361928-haber/">Kemal Kılıçdaroğlu Sinop'ta konuştu</a></li></ul></div><ul class="navbot fr"></ul></div><div class="nav-sub-item" title="kat_3"><ul class="navbot"><li title="kat_379"><a class="first" href="/guncel/yerel-haberler/">Yerel Haberler</a></li><li title="kat_353"><a href="/guncel/siyaset/">Siyaset</a></li><li title="kat_355"><a href="/guncel/polis-adliye/">Polis Adliye</a></li></ul></div><div class="nav-sub-item" title="kat_7"><ul class="navbot"><li title="kat_771"><a class="first" href="/dunya/ortadogu/">Ortadoğu</a></li><li title="kat_770"><a href="/dunya/avrupa/">Avrupa</a></li><li title="kat_772"><a href="/dunya/amerika/">Amerika</a></li><li title="kat_780"><a href="/dunya/asya/">Asya</a></li><li title="kat_794"><a href="/dunya/afrika/">Afrika</a></li></ul></div><div class="nav-sub-item" title="kat_24"><ul class="navbot"><li title="kat_2438"><a class="first" href="/magazin/sanat-dunyasi/">Sanat Dünyası</a></li><li title="kat_2441"><a href="/magazin/moda/">Moda</a></li><li title="kat_2481"><a href="/magazin/dedikodu/">Dedikodu</a></li><li title="kat_2482"><a href="/magazin/yabanci-magazin/">Yabancı Magazin</a></li></ul></div><div class="nav-sub-item" title="kat_32"><ul class="navbot"><li title="kat_3234"><a class="first" href="/spor/futbol/">Futbol</a></li><li title="kat_3235"><a href="/spor/basketbol/">Basketbol</a></li><li title="kat_3236"><a href="/spor/tenis/">Tenis</a></li><li title="kat_3237"><a href="/spor/voleybol/">Voleybol</a></li><li title="kat_3285"><a href="/spor/motor-sporlari/">Motor Sporları</a></li><li title="kat_3286"><a href="/spor/diger/">Diğer</a></li></ul></div><div class="nav-sub-item" title="kat_5"><ul class="navbot"><li title="kat_542"><a class="first" href="/ekonomi/ekonomi-gundemi/">Ekonomi Gündemi</a></li><li title="kat_577"><a href="/ekonomi/dunya-ekonomisi/">Dünya Ekonomisi</a></li><li title="kat_543"><a href="/ekonomi/para-piyasalari/">Para Piyasaları</a></li><li title="kat_544"><a href="/ekonomi/sirketler/">Şirketler</a></li><li title="kat_545"><a href="/ekonomi/bankacilik/">Bankacılık</a></li><li title="kat_578"><a href="/ekonomi/turizm/">Turizm</a></li><li title="kat_583"><a href="/ekonomi/air-port/">Air port</a></li><li title="kat_584"><a href="/ekonomi/otomotiv/">Otomotiv</a></li><li title="kat_596"><a href="/ekonomi/emlak/">Emlak</a></li></ul></div><div class="nav-sub-item" title="kat_31"><ul class="navbot"><li title="kat_3187"><a class="first" href="/yasam/ilginc-olaylar/">İlginç olaylar</a></li><li title="kat_3147"><a href="/yasam/insanlar/">İnsanlar</a></li><li title="kat_3188"><a href="/yasam/3sayfa/">3.Sayfa</a></li><li title="kat_3195"><a href="/yasam/hayvanlar-alemi/">Hayvanlar alemi</a></li><li title="kat_3197"><a href="/yasam/ajanda/">Ajanda</a></li><li title="kat_3198"><a href="/yasam/yemek-tarifleri/">Yemek Tarifleri</a></li></ul></div><div class="nav-sub-item" title="kat_33"><ul class="navbot"><li title="kat_3369"><a class="first" href="/sanat/tiyatro/">Tiyatro</a></li><li title="kat_3368"><a href="/sanat/sinema/">Sinema</a></li><li title="kat_3375"><a href="/sanat/konser-festival/">Konser- Festival</a></li><li title="kat_3391"><a href="/sanat/sergiler/">Sergiler</a></li></ul></div><div class="nav-sub-item" title="kat_27"><ul class="navbot"><li title="kat_2750"><a class="first" href="/teknoloji/bilgisayar/">Bilgisayar</a></li><li title="kat_2749"><a href="/teknoloji/internet/">İnternet</a></li><li title="kat_2751"><a href="/teknoloji/mobil-hayat/">Mobil hayat</a></li><li title="kat_2773"><a href="/teknoloji/uzay-ve-bilim/">Uzay ve Bilim</a></li><li title="kat_2789"><a href="/teknoloji/oyun-dunyasi/">Oyun Dünyası</a></li></ul></div><div class="nav-sub-item" title="kat_9"><ul class="navbot"><li title="kat_957"><a class="first" href="/saglik/guncel-saglik/">Güncel Sağlık</a></li><li title="kat_958"><a href="/saglik/tibbi-gelismeler/">Tıbbi Gelişmeler</a></li><li title="kat_956"><a href="/saglik/kanser/">Kanser</a></li><li title="kat_976"><a href="/saglik/cinsel-yasam/">Cinsel Yaşam</a></li></ul></div><div class="nav-sub-item" title="galeri"><ul class="navbot"><li title="galeri3"><a class="first" href="/guncel/foto/">Güncel</a></li><li title="galeri7"><a href="/dunya/foto/">Dünya</a></li><li title="galeri24"><a href="/magazin/foto/">Magazin</a></li><li title="galeri32"><a href="/spor/foto/">Spor</a></li><li title="galeri5"><a href="/ekonomi/foto/">Ekonomi</a></li><li title="galeri31"><a href="/yasam/foto/">Yaşam</a></li><li title="galeri33"><a href="/sanat/foto/">Sanat</a></li><li title="galeri27"><a href="/teknoloji/foto/">Teknoloji</a></li><li title="galeri9"><a href="/saglik/foto/">Sağlık</a></li><li title="galeri28"><a href="/medya/foto/">Medya</a></li><li title="galeri8"><a href="/egitim/foto/">Eğitim</a></li></ul></div><div class="nav-sub-item" title="video"><ul class="navbot"><li title="video3"><a class="first" href="/guncel/video/">Güncel</a></li><li title="video7"><a href="/dunya/video/">Dünya</a></li><li title="video24"><a href="/magazin/video/">Magazin</a></li><li title="video32"><a href="/spor/video/">Spor</a></li><li title="video5"><a href="/ekonomi/video/">Ekonomi</a></li><li title="video31"><a href="/yasam/video/">Yaşam</a></li><li title="video33"><a href="/sanat/video/">Sanat</a></li><li title="video27"><a href="/teknoloji/video/">Teknoloji</a></li><li title="video9"><a href="/saglik/video/">Sağlık</a></li><li title="video28"><a href="/medya/video/">Medya</a></li><li title="video8"><a href="/egitim/video/">Eğitim</a></li></ul></div><div class="nav-sub-item" title="other"><ul class="navbot fr"><li title="other28"><a class="first" href="/medya/">Medya</a></li><li title="other8"><a href="/egitim/">Eğitim</a></li></ul></div></div></div></div><div id="sondakika"><div></div></div><div id="navigation-bottom"></div><div class="navmain-bottom"></div></div><div id="fb-root"></div><div class="w-960 fl mb-20"><div class="dortluhaber"><ul><li class="rad5 duz">
            	<a href="serdar-ortac-acikladi-kumarda-kac-milyon-dolar-kaybetti-361946-haber/"><span>50 milyon dolar !</span><img class="rad5" src="resimler/296000/296128.jpg" alt="50 milyon dolar !" width="225" height="125" /></a>
            </li><li class="rad5 duz">
            	<a href="sanatci-gulben-ergen-hakkaride-361929-haber/"><span>Sürpriz ziyaret</span><img class="rad5" src="resimler/296000/296106.jpg" alt="Sürpriz ziyaret" width="225" height="125" /></a>
            </li><li class="rad5 duz">
            	<a href="bu-kareler-bugun-alanyada-cekildi-361908-haber/"><span>Bugün Alanya</span><img class="rad5" src="resimler/296000/296087.jpg" alt="Bugün Alanya" width="225" height="125" /></a>
            </li><li class="rad5 duz last">
            	<a href="bitti-bitiyor-361890-haber/"><span>Bitti bitiyor</span><img class="rad5" src="resimler/296000/296067.jpg" alt="Bitti bitiyor" width="225" height="125" /></a>
            </li></ul>
    </div>
    
    <div class="breadcrumb" >
        <a itemprop="breadcrumb" href="/guncel/" class="head"><span>Güncel Haberleri</span></a>
        <span class="breadrow"><span>Hulusi Akar uykuda yakalayınca...</span></span>
    </div>
    <div class="fl"><div id="cb-detail"><div class="detail" itemscope itemtype="http://schema.org/Article"><div class="page-title"><h1 itemprop="name">Hulusi Akar uykuda yakalayınca...</h1></div><p class="spot" itemprop="description">Genelkurmay Başkanı Orgeneral Hulusi Akar'ın sosyal medyada hızla yayılan fotoğrafları büyük ilgi gördü.

</p><div class="d-image"><img itemprop="image" src="/resimler/296000/296110_3.jpg" alt="Hulusi Akar uykuda yakalayınca..." /></div><div class="d-time"><span class="time" title="2017-04-09T20:00:00Z">09 Nisan 2017 Pazar 20:00 tarihinde</span> eklendi.</div><div class="fb-like fl" data-href="http://www.objektifhaber.com/hulusi-akar-uykuda-yakalayinca-361932-haber/" data-send="true" data-layout="button_count" data-width="170" data-show-faces="false" data-font="trebuchet ms"></div><div style="shstg2"><a href="http://twitter.com/share" class="twitter-share-button" >Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><g:plusone size="medium" href="http://www.objektifhaber.com/hulusi-akar-uykuda-yakalayinca-361932-haber/"></g:plusone></div><div class="detailtxt"><span id="contextual"><div>
	Haber 7'nin haberine göre, sosyal medyada paylaşılan ilk fotoğrafta Genelkurmay Başkanı Orgeneral Hulusi Akar'ın, uyuyan iki askerin başında gülümserken görülüyor. Fotoğrafın ne zaman ve nerede çekildiği ise bilinmiyor.&nbsp;</div>
<div>
	 </div>
<div>
	<strong>19 YIL ÖNCE OPERASYONDA</strong></div>
<div>
	 </div>
<div>
	Paylaşılan diğer fotoğraflarda ise Genelkurmay Başkanı Akar'ın 1998 yılında Tunceli Dağları'ndaki operasyon sırasında çekilen görüntüleri yer alıyor. Karelerden birinde Akar, dağda askerleriyle birlikte operasyon sırasında görülüyor.</div>
</span></div></div></div><div id="lb" class="pl-20">
            <div id="lb-display"  class="pl-20">
                        <div>
                            <a href="/samsuna-sehit-atesi-dustu-361947-haber/">
                            <img style="width:140px; height:107px;" src="/resimler/296000/296129.jpg" alt="Samsuna şehit ateşi düştü" /></a>
                        </div>
                        <h2 style="overflow: hidden;"><a href="/samsuna-sehit-atesi-dustu-361947-haber/">Samsun'a şehit ateşi düştü</a></h2>
                        <div>
                            <ul><li><a href="/istanbul-odessa-feribot-seferleri-basladi-361945-haber/" style="font-size: 10px;"><img src="/resimler/10000/10637.jpg" alt="İstanbul-Odessa feribot seferleri başladı" />İstanbul-Odessa feribot seferleri başladı</a></li><li><a href="/hulusi-akar-askerleri-uykuda-yakalayinca-361944-haber/" style="font-size: 10px;"><img src="/resimler/296000/296126.jpg" alt="Hulusi Akar askerleri uykuda yakalayınca" />Hulusi Akar askerleri uykuda yakalayınca</a></li><li><a href="/mitinge-katilan-her-hdpliye-1-polis-361943-haber/" style="font-size: 10px;"><img src="/resimler/296000/296125.jpg" alt="Mitinge katılan her HDPliye 1 polis !" />Mitinge katılan her HDP'liye 1 polis !</a></li><li><a href="/mhp-kongresinde-arbede-361938-haber/" style="font-size: 10px;"><img src="/resimler/296000/296119.jpg" alt="MHP kongresinde arbede" />MHP kongresinde arbede</a></li></ul></div></div><div class="d-cases mb-10"><ul><li><a href="/vatandasin-ihbari-saldiriyi-onledi-361937-haber/">Vatandaşın ihbarı saldırıyı önledi</a></li><li><a href="/o-terorist-olduruldu-361936-haber/">O terörist öldürüldü</a></li><li><a href="/turk-yildizlari-gosterisi-nefes-kesti-361935-haber/">Türk Yıldızları gösterisi nefes kesti</a></li><li><a href="/bahceliden-mhpli-muhaliflere-sert-sozler-361933-haber/">Bahçeli'den MHP'li muhaliflere sert sözler</a></li></ul></div><div class="shdw-short"></div><div class="textsize" style="margin-top:0;"><span></span><span></span></div><div class="shdw-short"></div><a href="javascript:;" class="d-links d-links-e-mail SendAdvice"></a><a href="/haber_yazdir.php?detayID=361932" target="_blank" rel="nofollow" class="d-links d-links-print"></a><div class="shdw-short"></div></div><div class="myclear"></div><div class="detail-text-ad"><script type="text/javascript" src="http://a.ligatus.com/?ids=43105&t=js"></script></div><div class="myclear"></div><a href="https://twitter.com/objektifhaber" class="twitter-follow-button" data-lang="tr">Follow @objektifhaber</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><div style="border-bottom:none; padding:5px; margin:2px;"></div><g:plusone annotation="inline" href="http://www.objektifhaber.com/" width="640"></g:plusone><div style="border-bottom:none; padding:5px; margin:2px;"></div><div class="fb-like" data-href="https://www.facebook.com/ObjektifHaber" data-send="true" data-width="640" data-show-faces="false" data-font="trebuchet ms"></div><div style="border-bottom:1px dotted #D0DBE6; padding:0; margin:0 0 5px 0;"></div><div class="myclear"></div><div class="advicewrapper"></div><script type="text/javascript">SendingData = {ID: 361932,sayfa_baslik: "Hulusi Akar uykuda yakalayınca...",sayfa_adresi: "http://www.objektifhaber.com/hulusi-akar-uykuda-yakalayinca-361932-haber/",sayfa_img: "resimler/296000/296110.jpg" ,sayfa_spot: "Genelkurmay başkanı orgeneral hulusi akar'ın sosyal medyada hızla yayılan fotoğrafları büyük ilgi gördü."};</script><div class="myclear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'objektifhaber';
    var disqus_identifier = 'news361932';
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div><div rel="adklik_421251_7982"></div><div id="rb" class="pt-10"><div class="editorunSectikleri"><div class="head">Editörün Seçtikleri</div><a href="/demi-roseun-paylasimi-sosyal-medyayi-salladi-361514-haber/"><img src="/resimler/294000/295639.jpg" alt="Demi Roseun paylaşımı sosyal medyayı salladı!" />Demi Rose'un paylaşımı sosyal medyayı salladı!</a><a href="/bekaretini-9-milyon-tlye-satti-361257-haber/"><img src="/resimler/294000/295348.jpg" alt="Bekâretini 9 milyon TLye sattı!" />Bekâretini 9 milyon TL'ye sattı!</a><a href="/oldu-denilen-devran-caglar-konustu-360745-haber/"><img src="/resimler/294000/294810.jpg" alt="Öldü denilen Devran Çağlar konuştu" />''Öldü'' denilen Devran Çağlar konuştu</a><a href="/beni-alan-kapinin-onune-birakti-360614-haber/"><img src="/resimler/294000/294625.jpg" alt="Beni alan kapının önüne bıraktı" />'Beni alan kapının önüne bıraktı'</a><a href="/irmak-unalin-cesur-paylasimi-uzerinde-sadece-360613-haber/"><img src="/resimler/294000/294623.jpg" alt="Irmak Ünalın cesur paylaşımı! Üzerinde sadece..." />Irmak Ünal’ın cesur paylaşımı! Üzerinde sadece...</a></div><div class="adv mb-15"><a href="http://www.hotelsuadiye.com/" target="_blank"><img alt="" src="http://www.objektifhaber.com/dosyalar/images/HotelSuadiye.gif" style="width: 300px; height: 250px;" /></a></p></div><div id="rb-display"><div class="first"><a href="samsuna-sehit-atesi-dustu-361947-haber/"><img src="resimler/296000/296130.jpg" alt="Samsun'a şehit ateşi düştü" /><span>Samsun'a şehit ateşi düştü</span></a></div><div><ul><li><a href="samsuna-sehit-atesi-dustu-361947-haber/">Samsun'a şehit ateşi düştü</a><img src="resimler/296000/296130.jpg" alt="Samsun'a şehit ateşi düştü" /></li><li><a href="boyle-onlem-mi-olur-361850-haber/">Böyle önlem mi olur!</a><img src="resimler/296000/296048.jpg" alt="Böyle önlem mi olur!" /></li><li><a href="ambarli-gumrugunde-milyonlarca-kacak-agri-kesici-361785-haber/">Milyonlarca kaçak ağrı kesici</a><img src="resimler/294000/295943.jpg" alt="Milyonlarca kaçak ağrı kesici" /></li><li><a href="hafta-sonu-istanbulda-bu-yollar-kapali-361718-haber/">İstanbul'da bu yollar kapalı</a><img src="resimler/124000/125450.jpg" alt="İstanbul'da bu yollar kapalı" /></li><li><a href="sirnak-sehitlerine-veda-361649-haber/">Şırnak şehitlerine veda</a><img src="resimler/294000/295803.jpg" alt="Şırnak şehitlerine veda" /></li>
        </ul>
    </div>
</div>
<div id="rb-video"><div class="embed embed0" style="background-image: url(resimler/286000/286489_2.jpg);" ><a href="/cansu-taskindan-gune-damga-vuran-goruntu-3810-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Cansu Taşkından güne damga vuran görüntü" /></a></div><a class="plain plain0"  href="/cansu-taskindan-gune-damga-vuran-goruntu-3810-video/">Cansu Taşkın'dan güne damga vuran görüntü</a><div class="embed embed1" style="display:none;background-image: url(resimler/284000/285623_2.jpg);" ><a href="/nejat-uygurun-o-videosu-rekor-kiriyor-3809-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Nejat Uygurun o videosu rekor kırıyor!" /></a></div><a class="plain plain1" style="display:none;" href="/nejat-uygurun-o-videosu-rekor-kiriyor-3809-video/">Nejat Uygur'un o videosu rekor kırıyor!</a><div class="embed embed2" style="display:none;background-image: url(resimler/284000/285266_2.jpg);" ><a href="/edirne-geliyoruz-dedi-striptiz-videosu-paylasti-3808-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Edirne geliyoruz dedi striptiz videosu paylaştı" /></a></div><a class="plain plain2" style="display:none;" href="/edirne-geliyoruz-dedi-striptiz-videosu-paylasti-3808-video/">'Edirne geliyoruz' dedi striptiz videosu paylaştı</a><div class="embed embed3" style="display:none;background-image: url(resimler/282000/283797_2.jpg);" ><a href="/gelin-adayindan-ataturke-hakaret-3807-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Gelin adayından Atatürke hakaret" /></a></div><a class="plain plain3" style="display:none;" href="/gelin-adayindan-ataturke-hakaret-3807-video/">Gelin adayından Atatürk'e hakaret</a><div class="embed embed4" style="display:none;background-image: url(resimler/280000/281141_2.jpg);" ><a href="/unlu-model-aynara-eder-yatakta-ne-giyiyorsun-sorusu-soruldu-soyunmaya-basladi-3806-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Ünlü Model Aynara Eder Yatakta Ne Giyiyorsun  Sorusu Soruldu Soyunmaya Başladı" /></a></div><a class="plain plain4" style="display:none;" href="/unlu-model-aynara-eder-yatakta-ne-giyiyorsun-sorusu-soruldu-soyunmaya-basladi-3806-video/">Ünlü Model Aynara Eder ''Yatakta Ne Giyiyorsun '' Sorusu Soruldu Soyunmaya Başladı</a><div class="embed embed5" style="display:none;background-image: url(resimler/278000/279637_2.jpg);" ><a href="/sunucu-canli-yayinda-oyuncunun-elbisesini-acti-3805-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Sunucu canlı yayında oyuncunun elbisesini açtı" /></a></div><a class="plain plain5" style="display:none;" href="/sunucu-canli-yayinda-oyuncunun-elbisesini-acti-3805-video/">Sunucu canlı yayında oyuncunun elbisesini açtı</a>
    		<div class="wrap">
    			<div class="fl"><a href="javascript:;" class="prev"><img src="/static/images/link.gif" alt="" width="30" height="60" /></a></div>
    			<div id="rb-video-slide">
    				<ul><li><a href="javascript:;" title="0"><img src="/resimler/286000/286489.jpg" alt="Cansu Taşkından güne damga vuran görüntü" /></a></li><li><a href="javascript:;" title="1"><img src="/resimler/284000/285623.jpg" alt="Nejat Uygurun o videosu rekor kırıyor!" /></a></li><li><a href="javascript:;" title="2"><img src="/resimler/284000/285266.jpg" alt="Edirne geliyoruz dedi striptiz videosu paylaştı" /></a></li><li><a href="javascript:;" title="3"><img src="/resimler/282000/283797.jpg" alt="Gelin adayından Atatürke hakaret" /></a></li><li><a href="javascript:;" title="4"><img src="/resimler/280000/281141.jpg" alt="Ünlü Model Aynara Eder Yatakta Ne Giyiyorsun  Sorusu Soruldu Soyunmaya Başladı" /></a></li><li><a href="javascript:;" title="5"><img src="/resimler/278000/279637.jpg" alt="Sunucu canlı yayında oyuncunun elbisesini açtı" /></a></li>
    				</ul>
    			</div>
    			<div class="fl"><a href="javascript:;" class="next"><img src="/static/images/link.gif" alt="" width="30" height="60" /></a></div>
    		</div>
    	</div>
        <div id="rb-gallery"><div><p>Foto Galeri</p><span><a href="/foto/">Tüm Galeriler</a></span></div><div><ul><li><a href="/instagramin-turk-kalca-fenomeni-pelinsu-1691-foto/"><img src="/resimler/274000/275003.jpg" alt="Instagramın Türk kalça fenomeni: Pelinsu" /></a></li><li><a href="/kedicikten-ramazan-sonrasi-ilk-kare-1690-foto/"><img src="/resimler/268000/268220.jpg" alt="Kedicikten Ramazan sonrası ilk kare" /></a></li><li><a href="/selfie-cekmeyi-ogrenip-internet-fenomeni-olan-kedi-1689-foto/"><img src="/resimler/266000/267812.jpg" alt="Selfie Çekmeyi Öğrenip İnternet Fenomeni Olan Kedi" /></a></li><li><a href="/ataturk-havalimaninda-patlama-ve-silah-sesleri-1688-foto/"><img src="/resimler/266000/266928.jpg" alt="Atatürk Havalimanında patlama ve silah sesleri" /></a></li></ul></div></div><div class="w-300 fl mb-10"><img src="/static/images/rb-bottom.png" alt="" /></div></div></div><div id="footer">
	<div id="footer-copyright">Tüm Hakları Saklıdır © 2000-2017. ObjektifHaber.com</div>
	<div id="footer-links">
		<a href="http://www.objektifhaber.com/">Ana Sayfa</a>
		<a href="/gizlilik-ilkeleri.html">Gizlilik İlkeleri</a>
		<a href="/kunye.html">Künye</a>
		<a class="UserLogin" href="/uye_girisi_ufak.php">Üye Girişi</a>
		<a href="/reklam.html">Reklam</a>
		<a href="/iletisim.html">İletişim</a>
	</div>
	<div class="w-920 fl">
		<div id="footer-tags">
			<p>Popüler etiketler : </p>
			<span><a href="/guncel/">Güncel</a>, <a href="/dunya/">Dünya</a>, <a href="/magazin/">Magazin</a>, <a href="/spor/">Spor</a>, <a href="/ekonomi/">Ekonomi</a>, <a href="/yasam/">Yaşam</a>, <a href="/sanat/">Sanat</a>, <a href="/teknoloji/">Teknoloji</a>, <a href="/saglik/">Sağlık</a>, <a href="/medya/">Medya</a>, <a href="/egitim/">Eğitim</a>, <a href="http://acilseo.com/tr/seo/" target="_blank" title="seo">SEO</a>, <a href="http://www.filmifullizle.org" title="film izle" rel="dofollow">film izle</a>, <a href="http://www.iddaasahadan.com/" target="_blank" title=“Maç Tahminleri“>Maç Tahminleri</a>, <a href="http://www.bahisservisleri.com/bahis/bahis-inceleme/" title="Bahis inceleme" class="external">Bahis inceleme</a>, <a href="https://www.joyetech.info.tr/" title="Joyetech" rel="dofollow" class="external"> Joyetech </a>,<a href="http://astropay.com.tr/" title="astropay">astropay</a>,<a href="http://www.esyadepolamafirmasi.com/" title="eşya depolama">eşya depolama</a>,<a href="https://www.opencartglobal.com/" title="Opencart"> Opencart </a>,<a href="http://www.showtimekinaorganizasyon.com/" title="kına organizasyonu">kına organizasyonu</a>,<a href="http://filmtadim.com/" title="filmtadim" class="external">filmtadim</a>,<a href="http://ayfilmizle.net/" title="Ay film izle" class="external">Ay film izle</a>,<a href="http://www.tahminkrali1.com/mac-tahminleri" target="_blank" title="iddaa tahminleri">iddaa tahminleri</a>, <a href="http://casinouzmani333.com/bets10/" target="_blank" title="bets10">bets10</a>, <a href="http://bahistanbul.com/" target="_blank" title="bahis siteleri">bahis siteleri</a>, <a href="http://iddaabahistahmini.com/category/iddaa-tahminleri/" target="_blank" title="iddaa tahminleri">iddaa tahminleri</a>, <a href="http://posetposet.com/" title="Baskılı poşet">Baskılı Poşet</a></span></div>
		<div class="w-210 fr tar">Sitemizdeki yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılamaz.<p><p></div>
	</div>
	<div class="w-920 fl">
		<div id="footer-share">
			<ul>
				<li><a href="/sondakika.rss">RSS</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.objektifhaber.com%2Fhulusi-akar-uykuda-yakalayinca-361932-haber%2F&amp;t=Hulusi+Akar+uykuda+yakalay%C4%B1nca...">Facebook</a></li>
				<li><a href="http://twitter.com/home?status=Hulusi+Akar+uykuda+yakalay%C4%B1nca...+http%3A%2F%2Fwww.objektifhaber.com%2Fhulusi-akar-uykuda-yakalayinca-361932-haber%2F">Twitter</a></li>
			</ul>
		</div>
	</div>
</div>
</div><div class="myclear"></div></div><div style="position:fixed;max-width:135px;right:0;top:0;" id="right_adv"><script src='http://ccdn.wordego.com/a.js?did=57766f796961483658385a474e536a76626a325248773d3d&size=120x600' type='text/javascript'></script> </div>

<!-- AdMatic AdTag objektifhaber.com 800x600, 800x600 (Interstitial Ad) Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":52530,
    "cdxhd_plugin":"interstitial",
    "cdxhd_vtag":20140808,
    "cdxhd_slot":cdxhd.length
  });
 var s = d.createElement("script"); s.async = true;
 s.src = '//ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("head")[0]; a.appendChild(s);
}(this,document));
</script>



<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26995770 = new Ya.Metrika({id:26995770,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26995770" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&amp;appId=233696446689192";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">window.___gcfg = {lang: 'tr'};(function(){var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
<script type="text/javascript">var _staticPath = "/static/";</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="/static/scripts/default5.js"></script>
<script src="/static/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/static/scripts/validation.js" type="text/javascript"></script>
<script src="/static/scripts/advice.js" type="text/javascript"></script>
<script type="text/javascript">RefreshControl('http://www.objektifhaber.com/hulusi-akar-uykuda-yakalayinca-361932-haber/',400000);</script>

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-20340407-1']);_gaq.push(['_trackPageview']);(function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<div style="display:none">
    <div id="followy">
        <a href="/" class="head-logo"><img src="/static/images/objektif-haber-logo.png" alt=""></a><br>
        <div class="facebook">
            <span>FACEBOOK'TA <br/>BEĞEN</span>
            <a href="https://www.facebook.com/ObjektifHaber"><img src="/static/images/facebook-icon.png" class="icon" alt=""></a>
            <em>facebook.com/ObjektifHaber</em>
            <br>
            <iframe width="60px" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fobjektifhaber&amp;width&amp;layout=button&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId=261620780669948" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>
        </div>
        <div class="twitter">
            <span>TWITTER'DA <br/>TAKİP ET</span>
            <a href="https://www.twitter.com/ObjektifHaber"><img src="/static/images/twitter-icon.png" class="icon" alt=""></a>
            <em>twitter.com/ObjektifHaber</em>
            <br>
            <iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1390956745.html#_=1392052552259&amp;id=twitter-widget-0&amp;lang=tr&amp;screen_name=ObjektifHaber&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 161px; height: 20px;" target="_blank"></iframe>
        </div>
    </div>
</div><script type="text/javascript">
	$(function(){
		adv_fix();
		$(window).resize(adv_fix);

	})
var adv_fix = function(){
	var space = (($(window).width()-$("#wrapper-out").width()) / 2) - 20 - 135;
	$("#right_adv").css('right',space + 14 + "px");
	$("#left_adv").css('left',space + 14)
}
</script><script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "OKc0f1aMw600aQ", domain:"objektifhaber.com"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OKc0f1aMw600aQ" style="display:none" height="1" width="1" alt="" /></noscript>
</body></html>