<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<title>Rıdvan Dilmen'in acı günü - 21 Aralık 2016, Çarşamba</title>
<meta name="title" content="Rıdvan Dilmen'in acı günü - 21 Aralık 2016, Çarşamba" />
<meta name="description" content="Türk futbolunun efsanevi oyuncularından ve futbol yorumcusu rıdvan dilmen'in aydın'ın nazilli ilçesi'nde yaşayan annesi makbule dilmen hayatını kaybetti." />
<meta name="keywords" content="rıdvan, dilmenin, acı, günü, 21 aralık 2016, haber, son dakika, haberler" />
 <link rel="image_src" type="image/jpeg" href="http://www.objektifhaber.com/resimler/286000/286381.jpg" />
 <link rel="thumbnail" type="image/jpeg" href="http://www.objektifhaber.com/resimler/286000/286381.jpg" />
<link rel="alternate" type="application/rss+xml" title="Rıdvan Dilmen'in acı günü - 21 Aralık 2016, Çarşamba" href="http://www.objektifhaber.com/sondakika.rss" />
<link rel="canonical" href="http://www.objektifhaber.com/ridvan-dilmenin-aci-gunu-353364-haber/" />
<base href="http://www.objektifhaber.com/" />
<script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript"></script>
<link title="Objektif Haber" rel="search" type="application/opensearchdescription+xml" href="http://www.objektifhaber.com/opensearch.xml" />
<link rel="P3Pv1" href="http://www.objektifhaber.com/static/w3/p3p.xml" />
<meta property="og:title" content="Rıdvan Dilmen'in acı günü"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.objektifhaber.com/ridvan-dilmenin-aci-gunu-353364-haber/"/>
<meta property="og:image" content="http://www.objektifhaber.com/resimler/286000/286381.jpg"/>
<meta property="og:site_name" content="Objektif Haber"/>
<meta property="fb:admins" content="burak.ersan,firefliesnemptyskies"/>
<meta property="og:description" content="Türk futbolunun efsanevi oyuncularından ve futbol yorumcusu rıdvan dilmen'in aydın'ın nazilli ilçesi'nde yaşayan annesi makbule dilmen hayatını kaybetti."/>

<meta name="robots" content="index, follow">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="/static/css/style20.css"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/emlaknetcss-v2.css"  media="screen" />
<link rel="stylesheet" href="/static/fancybox/jquery.fancybox.css">
</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<div style="position:fixed;max-width:135px;left:0;" id="left_adv"><script src='http://ccdn.wordego.com/a.js?did=57766f796961483658385a474e536a76626a325248773d3d&size=120x600' type='text/javascript'></script> </div><div id="wrapper-out"><div id="wrapper" class=""><div id="top-adv"><script async src="http://ads.wordego.com/w.js?did=57766f796961483658385a474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["57766f796961483658385a474e536a76626a325248773d3d", "728x90", wad]);
</script></div>
    <div id="head">
    	<div class="w-280 fl">
    		<div id="top-date">Bugün <strong>22 Aralık 2016</strong> Perşembe</div>
    		<div id="logo"><a href="http://www.objektifhaber.com/">Anasayfa</a></div>
    	</div>
    	<div class="w-360 fl">
    		<div id="top-links">
    			<ul>
    				<li><a href="/gunun-haberleri/" class="first">Tüm Haberler</a></li>
    				<li><a href="javascript:;">Sitene Ekle</a></li>
    				<li><a class="UserLogin" href="/uye_girisi_ufak.php">Üye Girişi</a></li>
    				<li><a href="/yeni-uyelik-formu.html">Üye Ol</a></li>
    				<li><a href="/kunye.html">Künye</a></li>
    			</ul>
    		</div>
    		<div id="top-search">
                <form name="arama-form" id="arama-form" action="arama.html" method="get">
    			<div>
                    <input type="text" value="Site içi arama"
                    onchange="this.beenchanged = true;"
                    onblur="if(this.beenchanged!=true) {$(this).val('Site içi arama').stop().animate({'width':120}); }" onfocus="if(this.beenchanged!=true){ $(this).val('').stop().animate({'width':250});}" id="s" name="arama"/>
                </div>
                <div><input name="ss" type="image" id="ss" value="Submit" src="/static/images/link.gif" class="none"/></div>
                </form>
    		</div>
    	</div>
    
        <div class="top-exchange">
        	<div class="top-exchange-wrap">
                <ul>
        		<li>
        			<span class="head">Dolar :</span>
        			<span class="top-exchange-up">3,5143 <img src="/static/images/finance-up.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">Euro :</span>
        			<span class="top-exchange-up">3,6745 <img src="/static/images/finance-up.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">Altın :</span>
        			<span class="top-exchange-up">127,71 <img src="/static/images/finance-up.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">İmkb :</span>
        			<span class="top-exchange-down">77.523 <img src="/static/images/finance-down.gif" alt="" /></span>
        		</li>
                </ul>
        	</div>
        </div>
    
        <div id="top-weather">
    		<div id="weather-info"><strong><span class="sehir"><a href="javascript:;" onclick="hdSecUst(); return false;">İstanbul</a></span> <span class="derece">7°C</span></strong>
            <br/><span class="info">Yağışlı</span><a class="degistir hide" href="javascript:;" onclick="hdSecUst(); return false;">Şehir Değiştir</a></div>
    		<div id="weather-icon"><img src="/static/images/hd/11.png" alt="" /></div>
        </div>

        <div class="hd-data hide">
            <select name="hd-sehir-sec" id="hd-sehir-sec" onchange="hdYukle(this.value);"><option value="adana">Adana</option><option value="adiyaman">Adıyaman</option><option value="afyon">Afyonkarahisar</option><option value="agri">Ağrı</option><option value="aksaray">Aksaray</option><option value="amasya">Amasya</option><option value="ankara">Ankara</option><option value="antalya">Antalya</option><option value="ardahan">Ardahan</option><option value="artvin">Artvin</option><option value="aydin">Aydın</option><option value="balikesir">Balıkesir</option><option value="bartin">Bartın</option><option value="batman">Batman</option><option value="bayburt">Bayburt</option><option value="bilecik">Bilecik</option><option value="bingol">Bingöl</option><option value="bitlis">Bitlis</option><option value="bolu">Bolu</option><option value="burdur">Burdur</option><option value="bursa">Bursa</option><option value="canakkale">Çanakkale</option><option value="cankiri">Çankırı</option><option value="corum">Çorum</option><option value="denizli">Denizli</option><option value="diyarbakir">Diyarbakır</option><option value="duzce">Düzce</option><option value="edirne">Edirne</option><option value="elazig">Elazığ</option><option value="erzincan">Erzincan</option><option value="erzurum">Erzurum</option><option value="eskisehir">Eskişehir</option><option value="gaziantep">Gaziantep</option><option value="giresun">Giresun</option><option value="gumushane">Gümüşhane</option><option value="hakkari">Hakkari</option><option value="hatay">Hatay</option><option value="igdir">Iğdır</option><option value="isparta">Isparta</option><option value="istanbul">İstanbul</option><option value="izmir">İzmir</option><option value="kmaras">Kahramanmaraş</option><option value="karabuk">Karabük</option><option value="karaman">Karaman</option><option value="kars">Kars</option><option value="kastamonu">Kastamonu</option><option value="kayseri">Kayseri</option><option value="kirikkale">Kırıkkale</option><option value="kirklareli">Kırklareli</option><option value="kirsehir">Kırşehir</option><option value="kilis">Kilis</option><option value="kocaeli">Kocaeli</option><option value="konya">Konya</option><option value="kutahya">Kütahya</option><option value="malatya">Malatya</option><option value="manisa">Manisa</option><option value="mardin">Mardin</option><option value="mersin">Mersin</option><option value="mugla">Muğla</option><option value="mus">Muş</option><option value="nevsehir">Nevşehir</option><option value="nigde">Niğde</option><option value="ordu">Ordu</option><option value="osmaniye">Osmaniye</option><option value="rize">Rize</option><option value="sakarya">Sakarya</option><option value="samsun">Samsun</option><option value="siirt">Siirt</option><option value="sinop">Sinop</option><option value="sivas">Sivas</option><option value="sanliurfa">Şanlıurfa</option><option value="sirnak">Şırnak</option><option value="tekirdag">Tekirdağ</option><option value="tokat">Tokat</option><option value="trabzon">Trabzon</option><option value="tunceli">Tunceli</option><option value="usak">Uşak</option><option value="van">Van</option><option value="yalova">Yalova</option><option value="yozgat">Yozgat</option><option value="zonguldak">Zonguldak</option></select>
        </div>
        </div><div class="navmainwrapper"></div><div id="navmain" class="kat_31" title="31"><div id="navigation" class="_002A6E"><div class="nav-cat" id="catmain"><div class="nav-top"><ul><li class="_002A6E" title="main"><a href="http://www.objektifhaber.com/" class="current first"><span>Ana Sayfa</span></a></li><li class="_663300" title="kat_3"><a href="/guncel/" ><span>Güncel</span></a></li><li class="_333366" title="kat_7"><a href="/dunya/" ><span>Dünya</span></a></li><li class="_CC0066" title="kat_24"><a href="/magazin/" ><span>Magazin</span></a></li><li class="_009900" title="kat_32"><a href="/spor/" ><span>Spor</span></a></li><li class="_006699" title="kat_5"><a href="/ekonomi/" ><span>Ekonomi</span></a></li><li class="_660066" title="kat_31"><a href="/yasam/" ><span>Yaşam</span></a></li><li class="_999900" title="kat_33"><a href="/sanat/" ><span>Sanat</span></a></li><li class="_333333" title="kat_27"><a href="/teknoloji/" ><span>Teknoloji</span></a></li><li class="_006666" title="kat_9"><a href="/saglik/" ><span>Sağlık</span></a></li><li class="_CC0000" title="galeri"><a href="/foto/" class=""><span>Galeri</span></a></li><li class="_330033" title="video"><a href="/video/" class=""><span>Video</span></a></li><li class="_002A6E" title="other"><a href="javascript:;" class=""><span><img class="nav-other" src="/static/images/link.gif" alt="Diğerleri" /></span></a></li></ul></div><div class="nav-sub"><div class="nav-sub-item" title="main"><div class="top-last-min" id="top-lastminute"><ul><li> 14:52 - <a href="/bakan-isik-el-babdan-kotu-haber-verdi-353422-haber/">Bakan Işık, El Bab'dan kötü haber verdi</a></li><li> 14:44 - <a href="/fifada-yerimiz-saglam-353421-haber/">FIFA'da yerimiz sağlam</a></li><li> 14:29 - <a href="/boyle-soygun-seytanin-aklina-gelmez-353420-haber/">Böyle soygun, şeytanın aklına gelmez</a></li><li> 14:23 - <a href="/kar-altinda-pkk-siginaklarina-operasyon-353419-haber/">Kar altında PKK sığınaklarına operasyon</a></li><li> 14:21 - <a href="/pkknin-kacak-mallarina-baskin-353418-haber/">PKK'nın kaçak mallarına baskın !</a></li><li> 14:18 - <a href="/gsarayda-zor-gunler-353417-haber/">G.Saray'da zor günler</a></li><li> 14:11 - <a href="/fetocu-binbasi-erdogan-ele-gecirilseydi-353416-haber/">FETÖ'cü Binbaşı: ''Erdoğan ele geçirilseydi''</a></li><li> 14:08 - <a href="/moskovada-patlama-yaralilar-var-353415-haber/">Moskova'da patlama, yaralılar var</a></li><li> 13:19 - <a href="/usak-universitesi-rektorune-feto-gozaltisi-353414-haber/">Uşak Üniversitesi Rektörü'ne FETÖ gözaltısı</a></li><li> 13:13 - <a href="/annesini-depremde-kaybeden-binbasi-el-babda-sehit-dustu-353413-haber/">Annesini depremde kaybeden binbaşı El Bab'da şehit düştü</a></li><li> 13:09 - <a href="/besiktasin-rakibi-karda-mahsur-kaldi-353412-haber/">Beşiktaş'ın rakibi karda mahsur kaldı</a></li><li> 13:06 - <a href="/hulusi-akar-kilise-geldi-yarali-askerleri-ziyaret-etti-353411-haber/">Hulusi Akar, Kilis'e geldi, yaralı askerleri ziyaret etti</a></li><li> 13:03 - <a href="/serife-nine-fenerbahceyle-yasit-353410-haber/">Şerife Nine, Fenerbahçe'yle yaşıt</a></li><li> 11:59 - <a href="/terorle-mucadele-turkiyenin-beka-mucadelesidir-353409-haber/">&quot;Terörle mücadele Türkiye'nin beka mücadelesidir&quot;</a></li><li> 11:58 - <a href="/mendereste-pkk-operasyonu-1-gozalti-353408-haber/">Menderes'te PKK operasyonu: 1 gözaltı</a></li><li> 11:57 - <a href="/yabancilara-turkuaz-kart-geliyor-353407-haber/">Yabancılara Turkuaz Kart Geliyor</a></li><li> 11:49 - <a href="/baskasinin-kartlarini-kullanan-1400-kisi-yakalandi-353406-haber/">Başkasının kartlarını kullanan 1400 kişi yakalandı</a></li><li> 11:47 - <a href="/golet-2-kardese-mezar-oldu-353405-haber/">Gölet 2 kardeşe mezar oldu!</a></li><li> 11:43 - <a href="/hamburgerin-anavataninda-gozleme-353404-haber/">Hamburgerin anavatanında gözleme</a></li><li> 11:33 - <a href="/bm-o-oneriye-evet-dedi-353403-haber/">BM, o öneriye ‘evet’ dedi</a></li></ul></div><ul class="navbot fr"></ul></div><div class="nav-sub-item" title="kat_3"><ul class="navbot"><li title="kat_379"><a class="first" href="/guncel/yerel-haberler/">Yerel Haberler</a></li><li title="kat_353"><a href="/guncel/siyaset/">Siyaset</a></li><li title="kat_355"><a href="/guncel/polis-adliye/">Polis Adliye</a></li></ul></div><div class="nav-sub-item" title="kat_7"><ul class="navbot"><li title="kat_771"><a class="first" href="/dunya/ortadogu/">Ortadoğu</a></li><li title="kat_770"><a href="/dunya/avrupa/">Avrupa</a></li><li title="kat_772"><a href="/dunya/amerika/">Amerika</a></li><li title="kat_780"><a href="/dunya/asya/">Asya</a></li><li title="kat_794"><a href="/dunya/afrika/">Afrika</a></li></ul></div><div class="nav-sub-item" title="kat_24"><ul class="navbot"><li title="kat_2438"><a class="first" href="/magazin/sanat-dunyasi/">Sanat Dünyası</a></li><li title="kat_2441"><a href="/magazin/moda/">Moda</a></li><li title="kat_2481"><a href="/magazin/dedikodu/">Dedikodu</a></li><li title="kat_2482"><a href="/magazin/yabanci-magazin/">Yabancı Magazin</a></li></ul></div><div class="nav-sub-item" title="kat_32"><ul class="navbot"><li title="kat_3234"><a class="first" href="/spor/futbol/">Futbol</a></li><li title="kat_3235"><a href="/spor/basketbol/">Basketbol</a></li><li title="kat_3236"><a href="/spor/tenis/">Tenis</a></li><li title="kat_3237"><a href="/spor/voleybol/">Voleybol</a></li><li title="kat_3285"><a href="/spor/motor-sporlari/">Motor Sporları</a></li><li title="kat_3286"><a href="/spor/diger/">Diğer</a></li></ul></div><div class="nav-sub-item" title="kat_5"><ul class="navbot"><li title="kat_542"><a class="first" href="/ekonomi/ekonomi-gundemi/">Ekonomi Gündemi</a></li><li title="kat_577"><a href="/ekonomi/dunya-ekonomisi/">Dünya Ekonomisi</a></li><li title="kat_543"><a href="/ekonomi/para-piyasalari/">Para Piyasaları</a></li><li title="kat_544"><a href="/ekonomi/sirketler/">Şirketler</a></li><li title="kat_545"><a href="/ekonomi/bankacilik/">Bankacılık</a></li><li title="kat_578"><a href="/ekonomi/turizm/">Turizm</a></li><li title="kat_583"><a href="/ekonomi/air-port/">Air port</a></li><li title="kat_584"><a href="/ekonomi/otomotiv/">Otomotiv</a></li><li title="kat_596"><a href="/ekonomi/emlak/">Emlak</a></li></ul></div><div class="nav-sub-item" title="kat_31"><ul class="navbot"><li title="kat_3187"><a class="first" href="/yasam/ilginc-olaylar/">İlginç olaylar</a></li><li title="kat_3147"><a href="/yasam/insanlar/">İnsanlar</a></li><li title="kat_3188"><a href="/yasam/3sayfa/">3.Sayfa</a></li><li title="kat_3195"><a href="/yasam/hayvanlar-alemi/">Hayvanlar alemi</a></li><li title="kat_3197"><a href="/yasam/ajanda/">Ajanda</a></li><li title="kat_3198"><a href="/yasam/yemek-tarifleri/">Yemek Tarifleri</a></li></ul></div><div class="nav-sub-item" title="kat_33"><ul class="navbot"><li title="kat_3369"><a class="first" href="/sanat/tiyatro/">Tiyatro</a></li><li title="kat_3368"><a href="/sanat/sinema/">Sinema</a></li><li title="kat_3375"><a href="/sanat/konser-festival/">Konser- Festival</a></li><li title="kat_3391"><a href="/sanat/sergiler/">Sergiler</a></li></ul></div><div class="nav-sub-item" title="kat_27"><ul class="navbot"><li title="kat_2750"><a class="first" href="/teknoloji/bilgisayar/">Bilgisayar</a></li><li title="kat_2749"><a href="/teknoloji/internet/">İnternet</a></li><li title="kat_2751"><a href="/teknoloji/mobil-hayat/">Mobil hayat</a></li><li title="kat_2773"><a href="/teknoloji/uzay-ve-bilim/">Uzay ve Bilim</a></li><li title="kat_2789"><a href="/teknoloji/oyun-dunyasi/">Oyun Dünyası</a></li></ul></div><div class="nav-sub-item" title="kat_9"><ul class="navbot"><li title="kat_957"><a class="first" href="/saglik/guncel-saglik/">Güncel Sağlık</a></li><li title="kat_958"><a href="/saglik/tibbi-gelismeler/">Tıbbi Gelişmeler</a></li><li title="kat_956"><a href="/saglik/kanser/">Kanser</a></li><li title="kat_976"><a href="/saglik/cinsel-yasam/">Cinsel Yaşam</a></li></ul></div><div class="nav-sub-item" title="galeri"><ul class="navbot"><li title="galeri3"><a class="first" href="/guncel/foto/">Güncel</a></li><li title="galeri7"><a href="/dunya/foto/">Dünya</a></li><li title="galeri24"><a href="/magazin/foto/">Magazin</a></li><li title="galeri32"><a href="/spor/foto/">Spor</a></li><li title="galeri5"><a href="/ekonomi/foto/">Ekonomi</a></li><li title="galeri31"><a href="/yasam/foto/">Yaşam</a></li><li title="galeri33"><a href="/sanat/foto/">Sanat</a></li><li title="galeri27"><a href="/teknoloji/foto/">Teknoloji</a></li><li title="galeri9"><a href="/saglik/foto/">Sağlık</a></li><li title="galeri28"><a href="/medya/foto/">Medya</a></li><li title="galeri8"><a href="/egitim/foto/">Eğitim</a></li></ul></div><div class="nav-sub-item" title="video"><ul class="navbot"><li title="video3"><a class="first" href="/guncel/video/">Güncel</a></li><li title="video7"><a href="/dunya/video/">Dünya</a></li><li title="video24"><a href="/magazin/video/">Magazin</a></li><li title="video32"><a href="/spor/video/">Spor</a></li><li title="video5"><a href="/ekonomi/video/">Ekonomi</a></li><li title="video31"><a href="/yasam/video/">Yaşam</a></li><li title="video33"><a href="/sanat/video/">Sanat</a></li><li title="video27"><a href="/teknoloji/video/">Teknoloji</a></li><li title="video9"><a href="/saglik/video/">Sağlık</a></li><li title="video28"><a href="/medya/video/">Medya</a></li><li title="video8"><a href="/egitim/video/">Eğitim</a></li></ul></div><div class="nav-sub-item" title="other"><ul class="navbot fr"><li title="other28"><a class="first" href="/medya/">Medya</a></li><li title="other8"><a href="/egitim/">Eğitim</a></li></ul></div></div></div></div><div id="sondakika"><div></div></div><div id="navigation-bottom"></div><div class="navmain-bottom"></div></div><div id="fb-root"></div><div class="w-960 fl mb-20"><div class="dortluhaber"><ul><li class="rad5 duz">
            	<a href="kar-altinda-pkk-siginaklarina-operasyon-353419-haber/"><span>Kar altında !</span><img class="rad5" src="resimler/286000/286446.jpg" alt="Kar altında !" width="225" height="125" /></a>
            </li><li class="rad5 duz">
            	<a href="gsarayda-zor-gunler-353417-haber/"><span>Zor günler !</span><img class="rad5" src="resimler/286000/286443.jpg" alt="Zor günler !" width="225" height="125" /></a>
            </li><li class="rad5 duz">
            	<a href="serife-nine-fenerbahceyle-yasit-353410-haber/"><span>F.Bahçe'yle yaşıt</span><img class="rad5" src="resimler/286000/286433.jpg" alt="F.Bahçe'yle yaşıt" width="225" height="125" /></a>
            </li><li class="rad5 duz last">
            	<a href="4-cocugu-da-levent-kircayi-reddetti-353388-haber/"><span>Reddettiler !</span><img class="rad5" src="resimler/286000/286410.jpg" alt="Reddettiler !" width="225" height="125" /></a>
            </li></ul>
    </div>
    
    <div class="breadcrumb" >
        <a itemprop="breadcrumb" href="/yasam/" class="head"><span>Yaşam Haberleri</span></a>
        <span class="breadrow"><span>Rıdvan Dilmen'in acı günü</span></span>
    </div>
    <div class="fl"><div id="cb-detail"><div class="detail" itemscope itemtype="http://schema.org/Article"><div class="page-title"><h1 itemprop="name">Rıdvan Dilmen'in acı günü</h1></div><p class="spot" itemprop="description">TÜRK futbolunun efsanevi oyuncularından ve futbol yorumcusu Rıdvan Dilmen'in Aydın'ın Nazilli İlçesi'nde yaşayan annesi Makbule Dilmen hayatını kaybetti.
</p><div class="d-image"><img itemprop="image" src="/resimler/286000/286381_3.jpg" alt="Rıdvan Dilmenin acı günü" /></div><div class="d-time"><span class="time" title="2016-12-21T20:39:00Z">21 Aralık 2016 Çarşamba 20:39 tarihinde</span> eklendi.</div><div class="fb-like fl" data-href="http://www.objektifhaber.com/ridvan-dilmenin-aci-gunu-353364-haber/" data-send="true" data-layout="button_count" data-width="170" data-show-faces="false" data-font="trebuchet ms"></div><div style="shstg2"><a href="http://twitter.com/share" class="twitter-share-button" >Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><g:plusone size="medium" href="http://www.objektifhaber.com/ridvan-dilmenin-aci-gunu-353364-haber/"></g:plusone></div><div class="detailtxt"><span id="contextual"><div>
	Futbol yorumcusu Rıdvan Dilmen'in Nazilli'de yaşayan annesi Makbule Dilmen, bir süredir tedavi gördüğü Denizli'deki özel bir hastanede hayatını kaybetti. Annesinin ölüm haberini kardeşleri Murat Dilmen ve Ercüment Dilmen'den alan Rıdvan Dilmen'in Denizli'ye hareket ettiği öğrenildi.</div>
</span></div></div></div><div id="lb" class="pl-20">
            <div id="lb-display"  class="pl-20">
                        <div>
                            <a href="/boyle-soygun-seytanin-aklina-gelmez-353420-haber/">
                            <img style="width:140px; height:107px;" src="/resimler/286000/286448.jpg" alt="Böyle soygun, şeytanın aklına gelmez" /></a>
                        </div>
                        <h2 style="overflow: hidden;"><a href="/boyle-soygun-seytanin-aklina-gelmez-353420-haber/">Böyle soygun, şeytanın aklına gelmez</a></h2>
                        <div>
                            <ul><li><a href="/serife-nine-fenerbahceyle-yasit-353410-haber/" style="font-size: 10px;"><img src="/resimler/286000/286432.jpg" alt="Şerife Nine, Fenerbahçeyle yaşıt" />Şerife Nine, Fenerbahçe'yle yaşıt</a></li><li><a href="/yabancilara-turkuaz-kart-geliyor-353407-haber/" style="font-size: 10px;"><img src="/resimler/286000/286428.jpg" alt="Yabancılara Turkuaz Kart Geliyor" />Yabancılara Turkuaz Kart Geliyor</a></li><li><a href="/hamburgerin-anavataninda-gozleme-353404-haber/" style="font-size: 10px;"><img src="/resimler/286000/286424.jpg" alt="Hamburgerin anavatanında gözleme" />Hamburgerin anavatanında gözleme</a></li><li><a href="/ido-bu-seferleri-iptal-etti-353389-haber/" style="font-size: 10px;"><img src="/resimler/46000/46081.jpg" alt="İDO bu seferleri iptal etti" />İDO bu seferleri iptal etti</a></li></ul></div></div><div class="d-cases mb-10"><ul><li><a href="/burasi-uludag-degil-alanya-353384-haber/">Burası Uludağ değil, Alanya !</a></li><li><a href="/bunalima-giren-asker-intihara-tesebbus-etti-353381-haber/">Bunalıma giren asker intihara teşebbüs etti</a></li><li><a href="/kus-cennetinde-yangin-353378-haber/">Kuş Cenneti'nde yangın</a></li><li><a href="/istanbulda-gemi-kurtarma-operasyonu-bogaz-trafige-kapatilacak-353377-haber/">İstanbul'da gemi kurtarma operasyonu, Boğaz trafiğe kapatılacak</a></li></ul></div><div class="shdw-short"></div><div class="textsize" style="margin-top:0;"><span></span><span></span></div><div class="shdw-short"></div><a href="javascript:;" class="d-links d-links-e-mail SendAdvice"></a><a href="/haber_yazdir.php?detayID=353364" target="_blank" rel="nofollow" class="d-links d-links-print"></a><div class="shdw-short"></div></div><div class="myclear"></div><div class="detail-text-ad"><script type="text/javascript" src="http://a.ligatus.com/?ids=43105&t=js"></script></div><div class="myclear"></div><a href="https://twitter.com/objektifhaber" class="twitter-follow-button" data-lang="tr">Follow @objektifhaber</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><div style="border-bottom:none; padding:5px; margin:2px;"></div><g:plusone annotation="inline" href="http://www.objektifhaber.com/" width="640"></g:plusone><div style="border-bottom:none; padding:5px; margin:2px;"></div><div class="fb-like" data-href="https://www.facebook.com/ObjektifHaber" data-send="true" data-width="640" data-show-faces="false" data-font="trebuchet ms"></div><div style="border-bottom:1px dotted #D0DBE6; padding:0; margin:0 0 5px 0;"></div><div class="myclear"></div><div class="advicewrapper"></div><script type="text/javascript">SendingData = {ID: 353364,sayfa_baslik: "Rıdvan Dilmen\'in acı günü",sayfa_adresi: "http://www.objektifhaber.com/ridvan-dilmenin-aci-gunu-353364-haber/",sayfa_img: "resimler/286000/286381.jpg" ,sayfa_spot: "Türk futbolunun efsanevi oyuncularından ve futbol yorumcusu rıdvan dilmen'in aydın'ın nazilli ilçesi'nde yaşayan annesi makbule dilmen hayatını kaybetti."};</script><div class="myclear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'objektifhaber';
    var disqus_identifier = 'news353364';
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div><div rel="adklik_421251_7982"></div><div id="rb" class="pt-10"><div class="editorunSectikleri"><div class="head">Editörün Seçtikleri</div><a href="/tirmaladi-uzerine-cikti-dustu-ama-doyamadi-353331-haber/"><img src="/resimler/286000/286352.jpg" alt="Tırmaladı, üzerine çıktı, düştü... Ama doyamadı" />Tırmaladı, üzerine çıktı, düştü... Ama doyamadı</a><a href="/gupse-ozay-bana-kufur-ve-hakaret-ediyorlar-353186-haber/"><img src="/resimler/286000/286193.jpg" alt="Gupse Özay: Bana küfür ve hakaret ediyorlar" />Gupse Özay: Bana küfür ve hakaret ediyorlar</a><a href="/hadisenin-kulak-memeleri-bile-kilo-almis-353184-haber/"><img src="/resimler/286000/286191.jpg" alt="Hadisenin kulak memeleri bile kilo almış" />‘Hadise’nin kulak memeleri bile kilo almış’</a><a href="/ece-usluyu-korkutan-takip-353100-haber/"><img src="/resimler/286000/286092.jpg" alt="Ece Usluyu korkutan takip!" />Ece Uslu'yu korkutan takip!</a><a href="/hayalet-kopek-baligi-canli-olarak-ilk-kez-goruntulendi-353069-haber/"><img src="/resimler/286000/286123.jpg" alt="Hayalet köpek balığı canlı olarak ilk kez görüntülendi" />Hayalet köpek balığı canlı olarak ilk kez görüntülendi</a></div><div class="adv mb-15"><a href="http://www.hotelsuadiye.com/" target="_blank"><img alt="" src="http://www.objektifhaber.com/dosyalar/images/HotelSuadiye.gif" style="width: 300px; height: 250px;" /></a></p></div><div id="rb-display"><div class="first"><a href="kus-cennetinde-yangin-353378-haber/"><img src="resimler/286000/286400.jpg" alt="Kuş Cenneti'nde yangın !" /><span>Kuş Cenneti'nde yangın !</span></a></div><div><ul><li><a href="kus-cennetinde-yangin-353378-haber/">Kuş Cenneti'nde yangın !</a><img src="resimler/286000/286400.jpg" alt="Kuş Cenneti'nde yangın !" /></li><li><a href="izmirde-pkk-operasyonu-353249-haber/">İzmir'de PKK operasyonu !</a><img src="resimler/134000/134291.jpg" alt="İzmir'de PKK operasyonu !" /></li><li><a href="anten-tamiri-icin-ciktigi-cati-katindan-dusup-oldu-353203-haber/">Çatıdan düştü, öldü !</a><img src="resimler/286000/286213.jpg" alt="Çatıdan düştü, öldü !" /></li><li><a href="lig-tvden-flas-karar-353070-haber/">Lig TV'den flaş karar!</a><img src="resimler/286000/286055.jpg" alt="Lig TV'den flaş karar!" /></li><li><a href="once-bicakladi-sonra-kursun-yagdirdi-ve-intihar-etti-352991-haber/">Bıçakladı, kurşunladı, intihar etti</a><img src="resimler/284000/285980.jpg" alt="Bıçakladı, kurşunladı, intihar etti" /></li>
        </ul>
    </div>
</div>
<div id="rb-video"><div class="embed embed0" style="background-image: url(resimler/284000/285623_2.jpg);" ><a href="/nejat-uygurun-o-videosu-rekor-kiriyor-3809-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Nejat Uygurun o videosu rekor kırıyor!" /></a></div><a class="plain plain0"  href="/nejat-uygurun-o-videosu-rekor-kiriyor-3809-video/">Nejat Uygur'un o videosu rekor kırıyor!</a><div class="embed embed1" style="display:none;background-image: url(resimler/284000/285266_2.jpg);" ><a href="/edirne-geliyoruz-dedi-striptiz-videosu-paylasti-3808-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Edirne geliyoruz dedi striptiz videosu paylaştı" /></a></div><a class="plain plain1" style="display:none;" href="/edirne-geliyoruz-dedi-striptiz-videosu-paylasti-3808-video/">'Edirne geliyoruz' dedi striptiz videosu paylaştı</a><div class="embed embed2" style="display:none;background-image: url(resimler/282000/283797_2.jpg);" ><a href="/gelin-adayindan-ataturke-hakaret-3807-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Gelin adayından Atatürke hakaret" /></a></div><a class="plain plain2" style="display:none;" href="/gelin-adayindan-ataturke-hakaret-3807-video/">Gelin adayından Atatürk'e hakaret</a><div class="embed embed3" style="display:none;background-image: url(resimler/280000/281141_2.jpg);" ><a href="/unlu-model-aynara-eder-yatakta-ne-giyiyorsun-sorusu-soruldu-soyunmaya-basladi-3806-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Ünlü Model Aynara Eder Yatakta Ne Giyiyorsun  Sorusu Soruldu Soyunmaya Başladı" /></a></div><a class="plain plain3" style="display:none;" href="/unlu-model-aynara-eder-yatakta-ne-giyiyorsun-sorusu-soruldu-soyunmaya-basladi-3806-video/">Ünlü Model Aynara Eder ''Yatakta Ne Giyiyorsun '' Sorusu Soruldu Soyunmaya Başladı</a><div class="embed embed4" style="display:none;background-image: url(resimler/278000/279637_2.jpg);" ><a href="/sunucu-canli-yayinda-oyuncunun-elbisesini-acti-3805-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Sunucu canlı yayında oyuncunun elbisesini açtı" /></a></div><a class="plain plain4" style="display:none;" href="/sunucu-canli-yayinda-oyuncunun-elbisesini-acti-3805-video/">Sunucu canlı yayında oyuncunun elbisesini açtı</a><div class="embed embed5" style="display:none;background-image: url(resimler/278000/279615_2.jpg);" ><a href="/izdivacta-yeni-skandal-damat-adayinin-gizli-sevgilisi-studyoyu-basti-3804-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="İzdivaçta yeni skandal! Damat adayının gizli sevgilisi stüdyoyu bastı!" /></a></div><a class="plain plain5" style="display:none;" href="/izdivacta-yeni-skandal-damat-adayinin-gizli-sevgilisi-studyoyu-basti-3804-video/">İzdivaç'ta yeni skandal! Damat adayının gizli sevgilisi stüdyoyu bastı!</a>
    		<div class="wrap">
    			<div class="fl"><a href="javascript:;" class="prev"><img src="/static/images/link.gif" alt="" width="30" height="60" /></a></div>
    			<div id="rb-video-slide">
    				<ul><li><a href="javascript:;" title="0"><img src="/resimler/284000/285623.jpg" alt="Nejat Uygurun o videosu rekor kırıyor!" /></a></li><li><a href="javascript:;" title="1"><img src="/resimler/284000/285266.jpg" alt="Edirne geliyoruz dedi striptiz videosu paylaştı" /></a></li><li><a href="javascript:;" title="2"><img src="/resimler/282000/283797.jpg" alt="Gelin adayından Atatürke hakaret" /></a></li><li><a href="javascript:;" title="3"><img src="/resimler/280000/281141.jpg" alt="Ünlü Model Aynara Eder Yatakta Ne Giyiyorsun  Sorusu Soruldu Soyunmaya Başladı" /></a></li><li><a href="javascript:;" title="4"><img src="/resimler/278000/279637.jpg" alt="Sunucu canlı yayında oyuncunun elbisesini açtı" /></a></li><li><a href="javascript:;" title="5"><img src="/resimler/278000/279615.jpg" alt="İzdivaçta yeni skandal! Damat adayının gizli sevgilisi stüdyoyu bastı!" /></a></li>
    				</ul>
    			</div>
    			<div class="fl"><a href="javascript:;" class="next"><img src="/static/images/link.gif" alt="" width="30" height="60" /></a></div>
    		</div>
    	</div>
        <div id="rb-gallery"><div><p>Foto Galeri</p><span><a href="/foto/">Tüm Galeriler</a></span></div><div><ul><li><a href="/instagramin-turk-kalca-fenomeni-pelinsu-1691-foto/"><img src="/resimler/274000/275003.jpg" alt="Instagramın Türk kalça fenomeni: Pelinsu" /></a></li><li><a href="/kedicikten-ramazan-sonrasi-ilk-kare-1690-foto/"><img src="/resimler/268000/268220.jpg" alt="Kedicikten Ramazan sonrası ilk kare" /></a></li><li><a href="/selfie-cekmeyi-ogrenip-internet-fenomeni-olan-kedi-1689-foto/"><img src="/resimler/266000/267812.jpg" alt="Selfie Çekmeyi Öğrenip İnternet Fenomeni Olan Kedi" /></a></li><li><a href="/ataturk-havalimaninda-patlama-ve-silah-sesleri-1688-foto/"><img src="/resimler/266000/266928.jpg" alt="Atatürk Havalimanında patlama ve silah sesleri" /></a></li></ul></div></div><div class="w-300 fl mb-10"><img src="/static/images/rb-bottom.png" alt="" /></div></div>﻿</div><div id="footer">
	<div id="footer-copyright">Tüm Hakları Saklıdır © 2000-2016. ObjektifHaber.com</div>
	<div id="footer-links">
		<a href="http://www.objektifhaber.com/">Ana Sayfa</a>
		<a href="/gizlilik-ilkeleri.html">Gizlilik İlkeleri</a>
		<a href="/kunye.html">Künye</a>
		<a class="UserLogin" href="/uye_girisi_ufak.php">Üye Girişi</a>
		<a href="/reklam.html">Reklam</a>
		<a href="/iletisim.html">İletişim</a>
	</div>
	<div class="w-920 fl">
		<div id="footer-tags">
			<p>Popüler etiketler : </p>
			<span><a href="/guncel/">Güncel</a>, <a href="/dunya/">Dünya</a>, <a href="/magazin/">Magazin</a>, <a href="/spor/">Spor</a>, <a href="/ekonomi/">Ekonomi</a>, <a href="/yasam/">Yaşam</a>, <a href="/sanat/">Sanat</a>, <a href="/teknoloji/">Teknoloji</a>, <a href="/saglik/">Sağlık</a>, <a href="/medya/">Medya</a>, <a href="/egitim/">Eğitim</a>, <a href="http://www.aktifhaber.biz/" title="Aktif Haber" rel="dofollow" class="external">Aktif Haber</a>, <a href="http://www.istanbulhavadurumu.xyz/" title="istanbul hava durumu" class="external">istanbul hava durumu</a>, <a href="http://www.bipspor.net/canli-mac-izle/" title="Canlı maç izle" class="external">Canlı maç izle</a>, <a href="http://www.filmbilir.com/" title="hd film izle" rel="dofollow" class="external">hd film izle</a>,<a href="http://www.forescarrental.com/" title="Ankara rent a car" class="external">Ankara rent a car</a>,<a href="http://www.gununfilmleri.com/film/1080p-filmler/" title="1080p Filmler izle" class="external">1080p Filmler izle</a>,<a href="http://www.ofistasimaciligi.com.tr" title="ofis taşımacılığı" class="external">ofis taşımacılığı</a>,<a href="http://www.gununmaclari.net" title="Hazır Kuponlar" class="external">Hazır Kuponlar</a>,<a href="http://www.tahminkrali.com/mac-tahminleri" target="_blank" title="iddaa tahminleri">iddaa tahminleri</a>, <a href="http://casinouzmani77.com/bets10/" target="_blank" title="bets10">bets10</a>, <a href="http://bahistanbul.com/" target="_blank" title="bahis siteleri">bahis siteleri</a>, <a href="http://iddaabahistahmini.com/category/iddaa-tahminleri/" target="_blank" title="iddaa tahminleri">iddaa tahminleri</a>, <a href="http://www.gununkuponu.net/iddaa/iddaa-kuponlari/" target="_blank" title="Banko iddaa kuponları">Banko Kuponlar</a>, <a href="http://www.iddaaliyiz.com/" target="_blank" title="Hazır Kuponlar">Hazır Kuponlar</a></span></div>
		<div class="w-210 fr tar">Sitemizdeki yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılamaz.<p><p></div>
	</div>
	<div class="w-920 fl">
		<div id="footer-share">
			<ul>
				<li><a href="/sondakika.rss">RSS</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.objektifhaber.com%2Fridvan-dilmenin-aci-gunu-353364-haber%2F&amp;t=R%C4%B1dvan+Dilmen%27in+ac%C4%B1+g%C3%BCn%C3%BC">Facebook</a></li>
				<li><a href="http://twitter.com/home?status=R%C4%B1dvan+Dilmen%27in+ac%C4%B1+g%C3%BCn%C3%BC+http%3A%2F%2Fwww.objektifhaber.com%2Fridvan-dilmenin-aci-gunu-353364-haber%2F">Twitter</a></li>
			</ul>
		</div>
	</div>
</div>
</div><div class="myclear"></div></div><div style="position:fixed;max-width:135px;right:0;top:0;" id="right_adv"><script src='http://ccdn.wordego.com/a.js?did=57766f796961483658385a474e536a76626a325248773d3d&size=120x600' type='text/javascript'></script> </div>

<!-- AdMatic AdTag objektifhaber.com 800x600, 800x600 (Interstitial Ad) Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":52530,
    "cdxhd_plugin":"interstitial",
    "cdxhd_vtag":20140808,
    "cdxhd_slot":cdxhd.length
  });
 var s = d.createElement("script"); s.async = true;
 s.src = '//ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("head")[0]; a.appendChild(s);
}(this,document));
</script>



<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26995770 = new Ya.Metrika({id:26995770,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26995770" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&amp;appId=233696446689192";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">window.___gcfg = {lang: 'tr'};(function(){var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
<script type="text/javascript">var _staticPath = "/static/";</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="/static/scripts/default5.js"></script>
<script src="/static/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/static/scripts/validation.js" type="text/javascript"></script>
<script src="/static/scripts/advice.js" type="text/javascript"></script>
<script type="text/javascript">RefreshControl('http://www.objektifhaber.com/ridvan-dilmenin-aci-gunu-353364-haber/',400000);</script>

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-20340407-1']);_gaq.push(['_trackPageview']);(function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<div style="display:none">
    <div id="followy">
        <a href="/" class="head-logo"><img src="/static/images/objektif-haber-logo.png" alt=""></a><br>
        <div class="facebook">
            <span>FACEBOOK'TA <br/>BEĞEN</span>
            <a href="https://www.facebook.com/ObjektifHaber"><img src="/static/images/facebook-icon.png" class="icon" alt=""></a>
            <em>facebook.com/ObjektifHaber</em>
            <br>
            <iframe width="60px" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fobjektifhaber&amp;width&amp;layout=button&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId=261620780669948" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>
        </div>
        <div class="twitter">
            <span>TWITTER'DA <br/>TAKİP ET</span>
            <a href="https://www.twitter.com/ObjektifHaber"><img src="/static/images/twitter-icon.png" class="icon" alt=""></a>
            <em>twitter.com/ObjektifHaber</em>
            <br>
            <iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1390956745.html#_=1392052552259&amp;id=twitter-widget-0&amp;lang=tr&amp;screen_name=ObjektifHaber&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 161px; height: 20px;" target="_blank"></iframe>
        </div>
    </div>
</div><script type="text/javascript">
	$(function(){
		adv_fix();
		$(window).resize(adv_fix);

	})
var adv_fix = function(){
	var space = (($(window).width()-$("#wrapper-out").width()) / 2) - 20 - 135;
	$("#right_adv").css('right',space + 14 + "px");
	$("#left_adv").css('left',space + 14)
}
</script><script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "OKc0f1aMw600aQ", domain:"objektifhaber.com"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OKc0f1aMw600aQ" style="display:none" height="1" width="1" alt="" /></noscript>
</body></html>