<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="tr" />
<title>Somali’de bir saldırı daha! 23 ölü, en az 30 yaralı - 29 Ekim</title>
<meta name="title" content="Somali’de bir saldırı daha! 23 ölü, en az 30 yaralı - 29 Ekim" />
<meta name="description" content="Somali’nin başkentinde 350 kişinin hayatını kaybettiği silahlı saldırının ardından dün gece yine bir otelde beş saldırganın düzenlediği bombalı ve silahlı saldırıda 23." />
<meta name="keywords" content="somalide, bir, saldırı, daha, 23, ölü, en" />
 <link rel="image_src" type="image/jpeg" href="http://www.objektifhaber.com/resimler/46000/47073.jpg" />
 <link rel="thumbnail" type="image/jpeg" href="http://www.objektifhaber.com/resimler/46000/47073.jpg" />
<link rel="alternate" type="application/rss+xml" title="Somali’de bir saldırı daha! 23 ölü, en az 30 yaralı - 29 Ekim 2017, Pazar" href="http://www.objektifhaber.com/sondakika.rss" />
<link rel="canonical" href="http://www.objektifhaber.com/somalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber/" />
<base href="http://www.objektifhaber.com/" />
<script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js" type="text/javascript"></script>
<link title="Objektif Haber" rel="search" type="application/opensearchdescription+xml" href="http://www.objektifhaber.com/opensearch.xml" />
<link rel="P3Pv1" href="http://www.objektifhaber.com/static/w3/p3p.xml" />
<meta property="og:title" content="Somali’de bir saldırı daha! 23 ölü, en az 30 yaralı"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.objektifhaber.com/somalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber/"/>
<meta property="og:image" content="http://www.objektifhaber.com/resimler/46000/47073.jpg"/>
<meta property="og:site_name" content="Objektif Haber"/>
<meta property="fb:admins" content="burak.ersan,firefliesnemptyskies"/>
<meta property="og:description" content="Somali’nin başkentinde 350 kişinin hayatını kaybettiği silahlı saldırının ardından dün gece yine bir otelde beş saldırganın düzenlediği bombalı ve silahlı saldırıda 23 kişi hayatını kaybetti, 30’dan."/>

<meta name="robots" content="index, follow">
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="/static/css/style20.css"  media="screen" />
<link rel="stylesheet" type="text/css" href="/static/css/emlaknetcss-v2.css"  media="screen" />
<link rel="stylesheet" href="/static/fancybox/jquery.fancybox.css">
</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<div style="position:fixed;max-width:135px;left:0;" id="left_adv"><script src='http://ccdn.wordego.com/a.js?did=57766f796961483658385a474e536a76626a325248773d3d&size=120x600' type='text/javascript'></script> </div><div id="wrapper-out"><div id="wrapper" class=""><div id="top-adv"><script async src="http://ads.wordego.com/w.js?did=57766f796961483658385a474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["57766f796961483658385a474e536a76626a325248773d3d", "728x90", wad]);
</script></div>
    <div id="head">
    	<div class="w-280 fl">
    		<div id="top-date">Bugün <strong>29 Ekim 2017</strong> Pazar</div>
    		<div id="logo"><a href="http://www.objektifhaber.com/">Anasayfa</a></div>
    	</div>
    	<div class="w-360 fl">
    		<div id="top-links">
    			<ul>
    				<li><a href="/gunun-haberleri/" class="first">Tüm Haberler</a></li>
    				<li><a href="javascript:;">Sitene Ekle</a></li>
    				<li><a class="UserLogin" href="/uye_girisi_ufak.php">Üye Girişi</a></li>
    				<li><a href="/yeni-uyelik-formu.html">Üye Ol</a></li>
    				<li><a href="/kunye.html">Künye</a></li>
    			</ul>
    		</div>
    		<div id="top-search">
                <form name="arama-form" id="arama-form" action="arama.html" method="get">
    			<div>
                    <input type="text" value="Site içi arama"
                    onchange="this.beenchanged = true;"
                    onblur="if(this.beenchanged!=true) {$(this).val('Site içi arama').stop().animate({'width':120}); }" onfocus="if(this.beenchanged!=true){ $(this).val('').stop().animate({'width':250});}" id="s" name="arama"/>
                </div>
                <div><input name="ss" type="image" id="ss" value="Submit" src="/static/images/link.gif" class="none"/></div>
                </form>
    		</div>
    	</div>
    
        <div class="top-exchange">
        	<div class="top-exchange-wrap">
                <ul>
        		<li>
        			<span class="head">Dolar :</span>
        			<span class="top-exchange-down">3,7894 <img src="/static/images/finance-down.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">Euro :</span>
        			<span class="top-exchange-down">4,3986 <img src="/static/images/finance-down.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">Altın :</span>
        			<span class="top-exchange-down">155,25 <img src="/static/images/finance-down.gif" alt="" /></span>
        		</li>
        		<li>
        			<span class="head">İmkb :</span>
        			<span class="top-exchange-up">107.88 <img src="/static/images/finance-up.gif" alt="" /></span>
        		</li>
                </ul>
        	</div>
        </div>
    
        <div id="top-weather">
    		<div id="weather-info"><strong><span class="sehir"><a href="javascript:;" onclick="hdSecUst(); return false;">İstanbul</a></span> <span class="derece">17°C</span></strong>
            <br/><span class="info">Sağanak Yağışlı</span><a class="degistir hide" href="javascript:;" onclick="hdSecUst(); return false;">Şehir Değiştir</a></div>
    		<div id="weather-icon"><img src="/static/images/hd/11.png" alt="" /></div>
        </div>

        <div class="hd-data hide">
            <select name="hd-sehir-sec" id="hd-sehir-sec" onchange="hdYukle(this.value);"><option value="adana">Adana</option><option value="adiyaman">Adıyaman</option><option value="afyon">Afyonkarahisar</option><option value="agri">Ağrı</option><option value="aksaray">Aksaray</option><option value="amasya">Amasya</option><option value="ankara">Ankara</option><option value="antalya">Antalya</option><option value="ardahan">Ardahan</option><option value="artvin">Artvin</option><option value="aydin">Aydın</option><option value="balikesir">Balıkesir</option><option value="bartin">Bartın</option><option value="batman">Batman</option><option value="bayburt">Bayburt</option><option value="bilecik">Bilecik</option><option value="bingol">Bingöl</option><option value="bitlis">Bitlis</option><option value="bolu">Bolu</option><option value="burdur">Burdur</option><option value="bursa">Bursa</option><option value="canakkale">Çanakkale</option><option value="cankiri">Çankırı</option><option value="corum">Çorum</option><option value="denizli">Denizli</option><option value="diyarbakir">Diyarbakır</option><option value="duzce">Düzce</option><option value="edirne">Edirne</option><option value="elazig">Elazığ</option><option value="erzincan">Erzincan</option><option value="erzurum">Erzurum</option><option value="eskisehir">Eskişehir</option><option value="gaziantep">Gaziantep</option><option value="giresun">Giresun</option><option value="gumushane">Gümüşhane</option><option value="hakkari">Hakkari</option><option value="hatay">Hatay</option><option value="igdir">Iğdır</option><option value="isparta">Isparta</option><option value="istanbul">İstanbul</option><option value="izmir">İzmir</option><option value="kmaras">Kahramanmaraş</option><option value="karabuk">Karabük</option><option value="karaman">Karaman</option><option value="kars">Kars</option><option value="kastamonu">Kastamonu</option><option value="kayseri">Kayseri</option><option value="kirikkale">Kırıkkale</option><option value="kirklareli">Kırklareli</option><option value="kirsehir">Kırşehir</option><option value="kilis">Kilis</option><option value="kocaeli">Kocaeli</option><option value="konya">Konya</option><option value="kutahya">Kütahya</option><option value="malatya">Malatya</option><option value="manisa">Manisa</option><option value="mardin">Mardin</option><option value="mersin">Mersin</option><option value="mugla">Muğla</option><option value="mus">Muş</option><option value="nevsehir">Nevşehir</option><option value="nigde">Niğde</option><option value="ordu">Ordu</option><option value="osmaniye">Osmaniye</option><option value="rize">Rize</option><option value="sakarya">Sakarya</option><option value="samsun">Samsun</option><option value="siirt">Siirt</option><option value="sinop">Sinop</option><option value="sivas">Sivas</option><option value="sanliurfa">Şanlıurfa</option><option value="sirnak">Şırnak</option><option value="tekirdag">Tekirdağ</option><option value="tokat">Tokat</option><option value="trabzon">Trabzon</option><option value="tunceli">Tunceli</option><option value="usak">Uşak</option><option value="van">Van</option><option value="yalova">Yalova</option><option value="yozgat">Yozgat</option><option value="zonguldak">Zonguldak</option></select>
        </div>
        </div><div class="navmainwrapper"></div><div id="navmain" class="kat_7" title="7"><div id="navigation" class="_002A6E"><div class="nav-cat" id="catmain"><div class="nav-top"><ul><li class="_002A6E" title="main"><a href="http://www.objektifhaber.com/" class="current first"><span>Ana Sayfa</span></a></li><li class="_663300" title="kat_3"><a href="/guncel/" ><span>Güncel</span></a></li><li class="_333366" title="kat_7"><a href="/dunya/" ><span>Dünya</span></a></li><li class="_CC0066" title="kat_24"><a href="/magazin/" ><span>Magazin</span></a></li><li class="_009900" title="kat_32"><a href="/spor/" ><span>Spor</span></a></li><li class="_006699" title="kat_5"><a href="/ekonomi/" ><span>Ekonomi</span></a></li><li class="_660066" title="kat_31"><a href="/yasam/" ><span>Yaşam</span></a></li><li class="_999900" title="kat_33"><a href="/sanat/" ><span>Sanat</span></a></li><li class="_333333" title="kat_27"><a href="/teknoloji/" ><span>Teknoloji</span></a></li><li class="_006666" title="kat_9"><a href="/saglik/" ><span>Sağlık</span></a></li><li class="_CC0000" title="galeri"><a href="/foto/" class=""><span>Galeri</span></a></li><li class="_330033" title="video"><a href="/video/" class=""><span>Video</span></a></li><li class="_002A6E" title="other"><a href="javascript:;" class=""><span><img class="nav-other" src="/static/images/link.gif" alt="Diğerleri" /></span></a></li></ul></div><div class="nav-sub"><div class="nav-sub-item" title="main"><div class="top-last-min" id="top-lastminute"><ul><li> 13:45 - <a href="/besiktasta-lens-pismanligi-375833-haber/">Beşiktaş'ta Lens pişmanlığı</a></li><li> 13:44 - <a href="/palandokenin-zirvesine-cumhuriyet-tirmanisi-375832-haber/">Palandöken'in zirvesine 'Cumhuriyet Tırmanışı'</a></li><li> 13:15 - <a href="/vatan-caddesi-trafige-kapatildi-375831-haber/">Vatan Caddesi trafiğe kapatıldı</a></li><li> 13:14 - <a href="/cumhuriyet-bayrami-icin-20-bin-kisilik-fener-alayi-375830-haber/">Cumhuriyet Bayramı için 20 bin kişilik fener alayı</a></li><li> 13:13 - <a href="/rizedeki-selde-kayboldu-gurcistan-sahilinde-bulundu-375829-haber/">Rize'deki selde kayboldu, Gürcistan sahilinde bulundu</a></li><li> 13:12 - <a href="/erzurumda-deas-operasyonu-22-gozalti-375828-haber/">Erzurum'da DEAŞ operasyonu: 22 gözaltı</a></li><li> 13:12 - <a href="/meteorolojiden-firtina-uyarisi-375827-haber/">Meteorolojiden 'fırtına' uyarısı</a></li><li> 13:11 - <a href="/somalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber/">Somali’de bir saldırı daha! 23 ölü, en az 30 yaralı</a></li><li> 12:04 - <a href="/cumhuriyet-94-yasinda-375825-haber/">Cumhuriyet 94 yaşında</a></li><li> 12:03 - <a href="/hollywood-yildizi-eski-sevgililerin-yolu-antalyada-kesisti-375824-haber/">Hollywood yıldızı eski sevgililerin yolu Antalya'da kesişti</a></li><li> 12:02 - <a href="/patlayan-duduklu-tencere-icin-tazminat-375823-haber/">Patlayan düdüklü tencere için tazminat</a></li><li> 12:01 - <a href="/4-bin-kisilik-ataturk-portresi-375822-haber/">4 bin kişilik Atatürk portresi</a></li><li> 11:58 - <a href="/tarihi-ayip-2-bin-yillik-mezarlara-demir-kapi-375821-haber/">Tarihi ayıp! 2 bin yıllık mezarlara demir kapı</a></li><li> 11:57 - <a href="/14-bin-kisi-calismayi-kabul-etmedi-375820-haber/">14 bin kişi çalışmayı kabul etmedi!</a></li><li> 11:56 - <a href="/putinden-erdogana-kutlama-telefonu-375819-haber/">Putin'den, Erdoğan'a kutlama telefonu</a></li><li> 08:53 - <a href="/istanbulda-kaza-jandarmanin-duvarina-carpti-yaralilar-var-375818-haber/">İstanbul'da kaza, Jandarma'nın duvarına çarptı, yaralılar var</a></li><li> 08:49 - <a href="/deniz-sekiden-flas-aciklama-bitti-375817-haber/">Deniz Seki'den flaş açıklama; bitti</a></li><li> 08:45 - <a href="/bombali-motosikletli-de-yakalandi-deas-hucreleri-cokertildi-375816-haber/">Bombalı motosikletli de yakalandı; DEAŞ hücreleri çökertildi</a></li><li> 04:17 - <a href="/erdogandan-teskilata-uyari-onlari-dislamayin-375815-haber/">Erdoğan'dan teşkilata uyarı; ''Onları dışlamayın''</a></li><li> 04:15 - <a href="/cay-degil-sanli-altin-375814-haber/">Çay değil sanli altın !</a></li></ul></div><ul class="navbot fr"></ul></div><div class="nav-sub-item" title="kat_3"><ul class="navbot"><li title="kat_379"><a class="first" href="/guncel/yerel-haberler/">Yerel Haberler</a></li><li title="kat_353"><a href="/guncel/siyaset/">Siyaset</a></li><li title="kat_355"><a href="/guncel/polis-adliye/">Polis Adliye</a></li></ul></div><div class="nav-sub-item" title="kat_7"><ul class="navbot"><li title="kat_771"><a class="first" href="/dunya/ortadogu/">Ortadoğu</a></li><li title="kat_770"><a href="/dunya/avrupa/">Avrupa</a></li><li title="kat_772"><a href="/dunya/amerika/">Amerika</a></li><li title="kat_780"><a href="/dunya/asya/">Asya</a></li><li title="kat_794"><a href="/dunya/afrika/">Afrika</a></li></ul></div><div class="nav-sub-item" title="kat_24"><ul class="navbot"><li title="kat_2438"><a class="first" href="/magazin/sanat-dunyasi/">Sanat Dünyası</a></li><li title="kat_2441"><a href="/magazin/moda/">Moda</a></li><li title="kat_2481"><a href="/magazin/dedikodu/">Dedikodu</a></li><li title="kat_2482"><a href="/magazin/yabanci-magazin/">Yabancı Magazin</a></li></ul></div><div class="nav-sub-item" title="kat_32"><ul class="navbot"><li title="kat_3234"><a class="first" href="/spor/futbol/">Futbol</a></li><li title="kat_3235"><a href="/spor/basketbol/">Basketbol</a></li><li title="kat_3236"><a href="/spor/tenis/">Tenis</a></li><li title="kat_3237"><a href="/spor/voleybol/">Voleybol</a></li><li title="kat_3285"><a href="/spor/motor-sporlari/">Motor Sporları</a></li><li title="kat_3286"><a href="/spor/diger/">Diğer</a></li></ul></div><div class="nav-sub-item" title="kat_5"><ul class="navbot"><li title="kat_542"><a class="first" href="/ekonomi/ekonomi-gundemi/">Ekonomi Gündemi</a></li><li title="kat_577"><a href="/ekonomi/dunya-ekonomisi/">Dünya Ekonomisi</a></li><li title="kat_543"><a href="/ekonomi/para-piyasalari/">Para Piyasaları</a></li><li title="kat_544"><a href="/ekonomi/sirketler/">Şirketler</a></li><li title="kat_545"><a href="/ekonomi/bankacilik/">Bankacılık</a></li><li title="kat_578"><a href="/ekonomi/turizm/">Turizm</a></li><li title="kat_583"><a href="/ekonomi/air-port/">Air port</a></li><li title="kat_584"><a href="/ekonomi/otomotiv/">Otomotiv</a></li><li title="kat_596"><a href="/ekonomi/emlak/">Emlak</a></li></ul></div><div class="nav-sub-item" title="kat_31"><ul class="navbot"><li title="kat_3187"><a class="first" href="/yasam/ilginc-olaylar/">İlginç olaylar</a></li><li title="kat_3147"><a href="/yasam/insanlar/">İnsanlar</a></li><li title="kat_3188"><a href="/yasam/3sayfa/">3.Sayfa</a></li><li title="kat_3195"><a href="/yasam/hayvanlar-alemi/">Hayvanlar alemi</a></li><li title="kat_3197"><a href="/yasam/ajanda/">Ajanda</a></li><li title="kat_3198"><a href="/yasam/yemek-tarifleri/">Yemek Tarifleri</a></li></ul></div><div class="nav-sub-item" title="kat_33"><ul class="navbot"><li title="kat_3369"><a class="first" href="/sanat/tiyatro/">Tiyatro</a></li><li title="kat_3368"><a href="/sanat/sinema/">Sinema</a></li><li title="kat_3375"><a href="/sanat/konser-festival/">Konser- Festival</a></li><li title="kat_3391"><a href="/sanat/sergiler/">Sergiler</a></li></ul></div><div class="nav-sub-item" title="kat_27"><ul class="navbot"><li title="kat_2750"><a class="first" href="/teknoloji/bilgisayar/">Bilgisayar</a></li><li title="kat_2749"><a href="/teknoloji/internet/">İnternet</a></li><li title="kat_2751"><a href="/teknoloji/mobil-hayat/">Mobil hayat</a></li><li title="kat_2773"><a href="/teknoloji/uzay-ve-bilim/">Uzay ve Bilim</a></li><li title="kat_2789"><a href="/teknoloji/oyun-dunyasi/">Oyun Dünyası</a></li></ul></div><div class="nav-sub-item" title="kat_9"><ul class="navbot"><li title="kat_957"><a class="first" href="/saglik/guncel-saglik/">Güncel Sağlık</a></li><li title="kat_958"><a href="/saglik/tibbi-gelismeler/">Tıbbi Gelişmeler</a></li><li title="kat_956"><a href="/saglik/kanser/">Kanser</a></li><li title="kat_976"><a href="/saglik/cinsel-yasam/">Cinsel Yaşam</a></li></ul></div><div class="nav-sub-item" title="galeri"><ul class="navbot"><li title="galeri3"><a class="first" href="/guncel/foto/">Güncel</a></li><li title="galeri7"><a href="/dunya/foto/">Dünya</a></li><li title="galeri24"><a href="/magazin/foto/">Magazin</a></li><li title="galeri32"><a href="/spor/foto/">Spor</a></li><li title="galeri5"><a href="/ekonomi/foto/">Ekonomi</a></li><li title="galeri31"><a href="/yasam/foto/">Yaşam</a></li><li title="galeri33"><a href="/sanat/foto/">Sanat</a></li><li title="galeri27"><a href="/teknoloji/foto/">Teknoloji</a></li><li title="galeri9"><a href="/saglik/foto/">Sağlık</a></li><li title="galeri28"><a href="/medya/foto/">Medya</a></li><li title="galeri8"><a href="/egitim/foto/">Eğitim</a></li></ul></div><div class="nav-sub-item" title="video"><ul class="navbot"><li title="video3"><a class="first" href="/guncel/video/">Güncel</a></li><li title="video7"><a href="/dunya/video/">Dünya</a></li><li title="video24"><a href="/magazin/video/">Magazin</a></li><li title="video32"><a href="/spor/video/">Spor</a></li><li title="video5"><a href="/ekonomi/video/">Ekonomi</a></li><li title="video31"><a href="/yasam/video/">Yaşam</a></li><li title="video33"><a href="/sanat/video/">Sanat</a></li><li title="video27"><a href="/teknoloji/video/">Teknoloji</a></li><li title="video9"><a href="/saglik/video/">Sağlık</a></li><li title="video28"><a href="/medya/video/">Medya</a></li><li title="video8"><a href="/egitim/video/">Eğitim</a></li></ul></div><div class="nav-sub-item" title="other"><ul class="navbot fr"><li title="other28"><a class="first" href="/medya/">Medya</a></li><li title="other8"><a href="/egitim/">Eğitim</a></li></ul></div></div></div></div><div id="sondakika"><div><span>CUMHURİYETİMİZİN 94'NCÜ YILI KUTLU OLSUN</span></div></div><div id="navigation-bottom"></div><div class="navmain-bottom"></div></div><div id="fb-root"></div><div class="w-960 fl mb-20"><div class="dortluhaber"><ul><li class="rad5 duz">
            	<a href="tarihi-ayip-2-bin-yillik-mezarlara-demir-kapi-375821-haber/"><span>Tarihi ayıp!</span><img class="rad5" src="resimler/312000/312914.jpg" alt="Tarihi ayıp!" width="225" height="125" /></a>
            </li><li class="rad5 duz">
            	<a href="deniz-sekiden-flas-aciklama-bitti-375817-haber/"><span>Bitti mi ?</span><img class="rad5" src="resimler/312000/312909.jpg" alt="Bitti mi ?" width="225" height="125" /></a>
            </li><li class="rad5 duz">
            	<a href="gsaray-sabriye-kostu-375813-haber/"><span>Sabri yalnız değil</span><img class="rad5" src="resimler/312000/312902.jpg" alt="Sabri yalnız değil" width="225" height="125" /></a>
            </li><li class="rad5 duz last">
            	<a href="fbahceden-vefa-ornegi-375812-haber/"><span>Vefa semt değil !</span><img class="rad5" src="resimler/312000/312900.jpg" alt="Vefa semt değil !" width="225" height="125" /></a>
            </li></ul>
    </div>
    
    <div class="breadcrumb" >
        <a itemprop="breadcrumb" href="/dunya/" class="head"><span>Dünya Haberleri</span></a>
        <span class="breadrow"><span>Somali’de bir saldırı daha! 23 ölü, en az 30 yaralı</span></span>
    </div>
    <div class="fl"><div id="cb-detail"><div class="detail" itemscope itemtype="http://schema.org/Article"><div class="page-title"><h1 itemprop="name">Somali’de bir saldırı daha! 23 ölü, en az 30 yaralı</h1></div><p class="spot" itemprop="description">Somali’nin başkentinde 350 kişinin hayatını kaybettiği silahlı saldırının ardından dün gece yine bir otelde beş saldırganın düzenlediği bombalı ve silahlı saldırıda 23 kişi hayatını kaybetti, 30’dan fazla yaralı var.
</p><div class="d-image"><img itemprop="image" src="/resimler/46000/47073_3.jpg" alt="Somalide bir saldırı daha! 23 ölü, en az 30 yaralı" /></div><div class="d-time"><span class="time" title="2017-10-29T13:11:00Z">29 Ekim 2017 Pazar 13:11 tarihinde</span> eklendi.</div><div class="fb-like fl" data-href="http://www.objektifhaber.com/somalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber/" data-send="true" data-layout="button_count" data-width="170" data-show-faces="false" data-font="trebuchet ms"></div><div style="shstg2"><a href="http://twitter.com/share" class="twitter-share-button" >Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><g:plusone size="medium" href="http://www.objektifhaber.com/somalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber/"></g:plusone></div><div class="detailtxt"><span id="contextual"><div>
	Somali’nin başkentinde 350 kişinin hayatını kaybettiği silahlı saldırının ardından dün gece yine bir otelde beş saldırganın düzenlediği bombalı ve silahlı saldırıda 23 kişi hayatını kaybetti, 30’dan fazla yaralı var.</div>
<div>
	 </div>
<div>
	Cumartesi günü öğleden sonra bir intihar bombacısının arabasını otelin girişinde havaya uçurmasının ardından diğer saldırganlar oteli zorla ele geçirdi. Teröristler kontrol altına alınana kadar çatışmalar gece boyunca devam etti. Başkanlık sarayına yakın bir bölgede gerçekleşen saldırıda gece boyu süren kuşatmada teröristlerden üçü ölü ikisi hayatta ele geçirildi.</div>
<div>
	 </div>
<div>
	Nasa-Hablod oteldeki misafirlerin arasında Somali bakanlarından biri de konaklıyordu. Güvenlik güçleri aralarında bakan da dahi 30 kişiyi saldırganlardan kurtardı.</div>
<div>
	 </div>
<div>
	Hayatını kaybedenler arasında üst düzey bir emniyet görevlisi, eski bir meclis üyesi ve eski bir bakan da bulunuyor.</div>
<div>
	 </div>
<div>
	Afrika’nın en aşırıcı gruplarından Al-Shabaab saldırının hemen ardından saldırıyı üstlendi ve savaşçılarının otelin içinde olduğunu duyurdu. Aralarında Türkiye’nin de olduğu birçok ülke saldırıyı kınadı.</div>
</span></div></div></div><div id="lb" class="pl-20">
            <div id="lb-display"  class="pl-20">
                        <div>
                            <a href="/14-yasinda-13-saat-defileye-cikti-ve-375784-haber/">
                            <img style="width:140px; height:107px;" src="/resimler/312000/312869.jpg" alt="14 yaşında!.. 13 saat defileye çıktı ve!.." /></a>
                        </div>
                        <h2 style="overflow: hidden;"><a href="/14-yasinda-13-saat-defileye-cikti-ve-375784-haber/">14 yaşında!.. 13 saat defileye çıktı ve!..</a></h2>
                        <div>
                            <ul><li><a href="/ispanya-senatosu-o-maddeyi-onayladi-375761-haber/" style="font-size: 10px;"><img src="/resimler/312000/312842.jpg" alt="İspanya Senatosu o maddeyi onayladı" />İspanya Senatosu o maddeyi onayladı</a></li><li><a href="/okyanusta-kaybolduktan-2-ay-sonra-bulundular-375753-haber/" style="font-size: 10px;"><img src="/resimler/312000/312834.jpg" alt="Okyanusta kaybolduktan 2 ay sonra bulundular" />Okyanusta kaybolduktan 2 ay sonra bulundular</a></li><li><a href="/katalonya-bagimsizlik-ilan-etti-375751-haber/" style="font-size: 10px;"><img src="/resimler/312000/312832.jpg" alt="Katalonya bağımsızlık ilan etti!" />Katalonya bağımsızlık ilan etti!</a></li><li><a href="/katalonyadan-flas-karar-375744-haber/" style="font-size: 10px;"><img src="/resimler/76000/76710.jpg" alt="Katalonyadan FLAŞ karar!" />Katalonya'dan FLAŞ karar!</a></li></ul></div></div><div class="d-cases mb-10"><ul><li><a href="/irak-ordusu-ile-pesmerge-arasinda-ateskes-375743-haber/">Irak Ordusu ile Peşmerge arasında ateşkes!</a></li><li><a href="/hamaneyden-ibadiye-abd-uyarisi-375677-haber/">Hamaney'den İbadi'ye ABD uyarısı!</a></li><li><a href="/irak-ordusu-pesmergeyle-catisiyor-375670-haber/">Irak Ordusu Peşmerge'yle çatışıyor</a></li><li><a href="/70-cinayetten-araniyordu-yakalandi-375669-haber/">70 cinayetten aranıyordu, yakalandı</a></li><li><a href="/havai-fisek-fabrikasinda-patlama-cok-sayida-olu-var-375665-haber/">Havai fişek fabrikasında patlama; çok sayıda ölü var</a></li></ul></div><div class="shdw-short"></div><div class="textsize" style="margin-top:0;"><span></span><span></span></div><div class="shdw-short"></div><a href="javascript:;" class="d-links d-links-e-mail SendAdvice"></a><a href="/haber_yazdir.php?detayID=375826" target="_blank" rel="nofollow" class="d-links d-links-print"></a><div class="shdw-short"></div></div><div class="myclear"></div><div class="detail-text-ad"><script type="text/javascript" src="http://a.ligatus.com/?ids=43105&t=js"></script></div><div class="myclear"></div><a href="https://twitter.com/objektifhaber" class="twitter-follow-button" data-lang="tr">Follow @objektifhaber</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><div style="border-bottom:none; padding:5px; margin:2px;"></div><g:plusone annotation="inline" href="http://www.objektifhaber.com/" width="640"></g:plusone><div style="border-bottom:none; padding:5px; margin:2px;"></div><div class="fb-like" data-href="https://www.facebook.com/ObjektifHaber" data-send="true" data-width="640" data-show-faces="false" data-font="trebuchet ms"></div><div style="border-bottom:1px dotted #D0DBE6; padding:0; margin:0 0 5px 0;"></div><div class="myclear"></div><div class="advicewrapper"></div><script type="text/javascript">SendingData = {ID: 375826,sayfa_baslik: "Somali’de bir saldırı daha! 23 ölü, en az 30 yaralı",sayfa_adresi: "http://www.objektifhaber.com/somalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber/",sayfa_img: "resimler/46000/47073.jpg" ,sayfa_spot: "Somali’nin başkentinde 350 kişinin hayatını kaybettiği silahlı saldırının ardından dün gece yine bir otelde beş saldırganın düzenlediği bombalı ve silahlı saldırıda 23 kişi hayatını kaybetti, 30’dan."};</script><div class="myclear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    var disqus_shortname = 'objektifhaber';
    var disqus_identifier = 'news375826';
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div><div rel="adklik_421251_7982"></div><div id="rb" class="pt-10"><div class="editorunSectikleri"><div class="head">Editörün Seçtikleri</div><a href="/cinsel-organi-90-santimetre-olunca-bicak-altina-yatti-375720-haber/"><img src="/resimler/312000/312804.jpg" alt="Cinsel organı 90 santimetre olunca bıçak altına yattı" />Cinsel organı 90 santimetre olunca bıçak altına yattı</a><a href="/meryem-uzerli-ve-ozcan-deniz-dudak-dudaga-375564-haber/"><img src="/resimler/312000/312615.jpg" alt="Meryem Uzerli ve Özcan Deniz dudak dudağa!" />Meryem Uzerli ve Özcan Deniz dudak dudağa!</a><a href="/serel-yereli-isyan-etti-cinsel-icerikli-film-gondermesi-375234-haber/"><img src="/resimler/312000/312226.jpg" alt="Serel Yereli isyan etti! Cinsel içerikli film göndermesi..." />Serel Yereli isyan etti! Cinsel içerikli film göndermesi...</a><a href="/hulya-avsardan-skandal-sozler-mutlu-bir-evlilik-icin-erkekler-eslerini-375018-haber/"><img src="/resimler/310000/311991.jpg" alt="Hülya Avşardan skandal sözler: Mutlu bir evlilik için erkekler eşlerini..." />Hülya Avşar'dan skandal sözler: Mutlu bir evlilik için erkekler eşlerini...</a><a href="/iphone-8-ve-iphone-8-plusin-turkiye-fiyatlari-belli-oldu-374937-haber/"><img src="/resimler/310000/311893.jpg" alt="iPhone 8 ve iPhone 8 Plusın Türkiye fiyatları belli oldu" />iPhone 8 ve iPhone 8 Plus'ın Türkiye fiyatları belli oldu</a></div><div class="adv mb-15"><a href="http://www.hotelsuadiye.com/" target="_blank"><img alt="" src="http://www.objektifhaber.com/dosyalar/images/HotelSuadiye.gif" style="width: 300px; height: 250px;" /></a></p></div><div id="rb-display"><div class="first"><a href="inanilir-gibi-degil-komadan-uyandi-ve-375742-haber/"><img src="resimler/312000/312845.jpg" alt="Komadan uyandı ve!.." /><span>Komadan uyandı ve!..</span></a></div><div><ul><li><a href="inanilir-gibi-degil-komadan-uyandi-ve-375742-haber/">Komadan uyandı ve!..</a><img src="resimler/312000/312845.jpg" alt="Komadan uyandı ve!.." /></li><li><a href="haber-alinamayan-iki-arkadas-olu-bulundu-375591-haber/">2 arkadaş ölü bulundu</a><img src="resimler/312000/312642.jpg" alt="2 arkadaş ölü bulundu" /></li><li><a href="ayni-sekilde-karsilik-verildi-375355-haber/">Aynı şekilde karşılık verildi</a><img src="resimler/312000/312435.jpg" alt="Aynı şekilde karşılık verildi" /></li><li><a href="kaza-sonrasi-antalya-karisti-375176-haber/">Antalya karıştı !</a><img src="resimler/312000/312172.jpg" alt="Antalya karıştı !" /></li><li><a href="karayolunu-boyle-kapatti-375134-haber/">Karayolunu böyle kapattı</a><img src="resimler/312000/312118.jpg" alt="Karayolunu böyle kapattı" /></li>
        </ul>
    </div>
</div>
<div id="rb-video"><div class="embed embed0" style="background-image: url(resimler/306000/307020_2.jpg);" ><a href="/bugune-kadar-kayda-alinmis-en-net-ufo-goruntuleri-3811-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Bugüne kadar kayda alınmış en net UFO görüntüleri" /></a></div><a class="plain plain0"  href="/bugune-kadar-kayda-alinmis-en-net-ufo-goruntuleri-3811-video/">'Bugüne kadar kayda alınmış en net UFO görüntüleri'</a><div class="embed embed1" style="display:none;background-image: url(resimler/286000/286489_2.jpg);" ><a href="/cansu-taskindan-gune-damga-vuran-goruntu-3810-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Cansu Taşkından güne damga vuran görüntü" /></a></div><a class="plain plain1" style="display:none;" href="/cansu-taskindan-gune-damga-vuran-goruntu-3810-video/">Cansu Taşkın'dan güne damga vuran görüntü</a><div class="embed embed2" style="display:none;background-image: url(resimler/284000/285623_2.jpg);" ><a href="/nejat-uygurun-o-videosu-rekor-kiriyor-3809-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Nejat Uygurun o videosu rekor kırıyor!" /></a></div><a class="plain plain2" style="display:none;" href="/nejat-uygurun-o-videosu-rekor-kiriyor-3809-video/">Nejat Uygur'un o videosu rekor kırıyor!</a><div class="embed embed3" style="display:none;background-image: url(resimler/284000/285266_2.jpg);" ><a href="/edirne-geliyoruz-dedi-striptiz-videosu-paylasti-3808-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Edirne geliyoruz dedi striptiz videosu paylaştı" /></a></div><a class="plain plain3" style="display:none;" href="/edirne-geliyoruz-dedi-striptiz-videosu-paylasti-3808-video/">'Edirne geliyoruz' dedi striptiz videosu paylaştı</a><div class="embed embed4" style="display:none;background-image: url(resimler/282000/283797_2.jpg);" ><a href="/gelin-adayindan-ataturke-hakaret-3807-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Gelin adayından Atatürke hakaret" /></a></div><a class="plain plain4" style="display:none;" href="/gelin-adayindan-ataturke-hakaret-3807-video/">Gelin adayından Atatürk'e hakaret</a><div class="embed embed5" style="display:none;background-image: url(resimler/280000/281141_2.jpg);" ><a href="/unlu-model-aynara-eder-yatakta-ne-giyiyorsun-sorusu-soruldu-soyunmaya-basladi-3806-video/"><img class="rb-video-img" src="/static/images/side/video-play.gif" alt="Ünlü Model Aynara Eder Yatakta Ne Giyiyorsun  Sorusu Soruldu Soyunmaya Başladı" /></a></div><a class="plain plain5" style="display:none;" href="/unlu-model-aynara-eder-yatakta-ne-giyiyorsun-sorusu-soruldu-soyunmaya-basladi-3806-video/">Ünlü Model Aynara Eder ''Yatakta Ne Giyiyorsun '' Sorusu Soruldu Soyunmaya Başladı</a>
    		<div class="wrap">
    			<div class="fl"><a href="javascript:;" class="prev"><img src="/static/images/link.gif" alt="" width="30" height="60" /></a></div>
    			<div id="rb-video-slide">
    				<ul><li><a href="javascript:;" title="0"><img src="/resimler/306000/307020.jpg" alt="Bugüne kadar kayda alınmış en net UFO görüntüleri" /></a></li><li><a href="javascript:;" title="1"><img src="/resimler/286000/286489.jpg" alt="Cansu Taşkından güne damga vuran görüntü" /></a></li><li><a href="javascript:;" title="2"><img src="/resimler/284000/285623.jpg" alt="Nejat Uygurun o videosu rekor kırıyor!" /></a></li><li><a href="javascript:;" title="3"><img src="/resimler/284000/285266.jpg" alt="Edirne geliyoruz dedi striptiz videosu paylaştı" /></a></li><li><a href="javascript:;" title="4"><img src="/resimler/282000/283797.jpg" alt="Gelin adayından Atatürke hakaret" /></a></li><li><a href="javascript:;" title="5"><img src="/resimler/280000/281141.jpg" alt="Ünlü Model Aynara Eder Yatakta Ne Giyiyorsun  Sorusu Soruldu Soyunmaya Başladı" /></a></li>
    				</ul>
    			</div>
    			<div class="fl"><a href="javascript:;" class="next"><img src="/static/images/link.gif" alt="" width="30" height="60" /></a></div>
    		</div>
    	</div>
        <div id="rb-gallery"><div><p>Foto Galeri</p><span><a href="/foto/">Tüm Galeriler</a></span></div><div><ul><li><a href="/seksi-paylasimlariyla-sosyal-medyayi-kasip-kavuruyor-1692-foto/"><img src="/resimler/298000/298046.jpg" alt="Seksi paylaşımlarıyla sosyal medyayı kasıp kavuruyor!" /></a></li><li><a href="/instagramin-turk-kalca-fenomeni-pelinsu-1691-foto/"><img src="/resimler/274000/275003.jpg" alt="Instagramın Türk kalça fenomeni: Pelinsu" /></a></li><li><a href="/kedicikten-ramazan-sonrasi-ilk-kare-1690-foto/"><img src="/resimler/268000/268220.jpg" alt="Kedicikten Ramazan sonrası ilk kare" /></a></li><li><a href="/selfie-cekmeyi-ogrenip-internet-fenomeni-olan-kedi-1689-foto/"><img src="/resimler/266000/267812.jpg" alt="Selfie Çekmeyi Öğrenip İnternet Fenomeni Olan Kedi" /></a></li></ul></div></div><div class="w-300 fl mb-10"><img src="/static/images/rb-bottom.png" alt="" /></div></div></div><div id="footer">
	<div id="footer-copyright">Tüm Hakları Saklıdır © 2000-2017. ObjektifHaber.com</div>
	<div id="footer-links">
		<a href="http://www.objektifhaber.com/">Ana Sayfa</a>
		<a href="/gizlilik-ilkeleri.html">Gizlilik İlkeleri</a>
		<a href="/kunye.html">Künye</a>
		<a class="UserLogin" href="/uye_girisi_ufak.php">Üye Girişi</a>
		<a href="/reklam.html">Reklam</a>
		<a href="/iletisim.html">İletişim</a>
	</div>
	<div class="w-920 fl">
		<div id="footer-tags">
			<p>Popüler etiketler : </p>
			<span><a href="/guncel/">Güncel</a>, <a href="/dunya/">Dünya</a>, <a href="/magazin/">Magazin</a>, <a href="/spor/">Spor</a>, <a href="/ekonomi/">Ekonomi</a>, <a href="/yasam/">Yaşam</a>, <a href="/sanat/">Sanat</a>, <a href="/teknoloji/">Teknoloji</a>, <a href="/saglik/">Sağlık</a>, <a href="/medya/">Medya</a>, <a href="/egitim/">Eğitim</a>, <a href="https://themeforest.net/item/mf-responsive-business-theme/18747445" title="Premium Wordpress Themes">Premium Wordpress Themes</a>,<a href="http://www.sohbeticin.com/" title="canlı sohbet">canlı sohbet</a>,<a href="https://themeforest.net/collections/6759789-premium-wordpress-themes" title="premium wordpress themes">premium wordpress themes</a>,<a href="http://www.esyadepolamafirmasi.com/" title="eşya depolama">eşya depolama</a>,<a href="https://www.iddaasahadan.com/" title="Maç Tahminleri">Maç Tahminleri</a>,<a href="https://www.tumhaber.com/gundem/" target="_blank" title="Gündem Haber">Gündem Haber</a></span></div>
		<div class="w-210 fr tar">Sitemizdeki yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılamaz.<p><p></div>
	</div>
	<div class="w-920 fl">
		<div id="footer-share">
			<ul>
				<li><a href="/sondakika.rss">RSS</a></li>
				<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.objektifhaber.com%2Fsomalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber%2F&amp;t=Somali%E2%80%99de+bir+sald%C4%B1r%C4%B1+daha%21+23+%C3%B6l%C3%BC%2C+en+az+30+yaral%C4%B1">Facebook</a></li>
				<li><a href="http://twitter.com/home?status=Somali%E2%80%99de+bir+sald%C4%B1r%C4%B1+daha%21+23+%C3%B6l%C3%BC%2C+en+az+30+yaral%C4%B1+http%3A%2F%2Fwww.objektifhaber.com%2Fsomalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber%2F">Twitter</a></li>
			</ul>
		</div>
	</div>
</div>
</div><div class="myclear"></div></div><div style="position:fixed;max-width:135px;right:0;top:0;" id="right_adv"><script src='http://ccdn.wordego.com/a.js?did=57766f796961483658385a474e536a76626a325248773d3d&size=120x600' type='text/javascript'></script> </div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter26995770 = new Ya.Metrika({id:26995770,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/26995770" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->




<script type="text/javascript">(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&amp;appId=233696446689192";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">window.___gcfg = {lang: 'tr'};(function(){var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
<script type="text/javascript">var _staticPath = "/static/";</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="/static/scripts/default5.js"></script>
<script src="/static/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/static/scripts/validation.js" type="text/javascript"></script>
<script src="/static/scripts/advice.js" type="text/javascript"></script>
<script type="text/javascript">RefreshControl('http://www.objektifhaber.com/somalide-bir-saldiri-daha-23-olu-en-az-30-yarali-375826-haber/',400000);</script>

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-20340407-1']);_gaq.push(['_trackPageview']);(function(){var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<div style="display:none">
    <div id="followy">
        <a href="/" class="head-logo"><img src="/static/images/objektif-haber-logo.png" alt=""></a><br>
        <div class="facebook">
            <span>FACEBOOK'TA <br/>BEĞEN</span>
            <a href="https://www.facebook.com/ObjektifHaber"><img src="/static/images/facebook-icon.png" class="icon" alt=""></a>
            <em>facebook.com/ObjektifHaber</em>
            <br>
            <iframe width="60px" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Ffacebook.com%2Fobjektifhaber&amp;width&amp;layout=button&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId=261620780669948" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:80px;" allowTransparency="true"></iframe>
        </div>
        <div class="twitter">
            <span>TWITTER'DA <br/>TAKİP ET</span>
            <a href="https://www.twitter.com/ObjektifHaber"><img src="/static/images/twitter-icon.png" class="icon" alt=""></a>
            <em>twitter.com/ObjektifHaber</em>
            <br>
            <iframe scrolling="no" frameborder="0" id="twitter-widget-0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1390956745.html#_=1392052552259&amp;id=twitter-widget-0&amp;lang=tr&amp;screen_name=ObjektifHaber&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 161px; height: 20px;" target="_blank"></iframe>
        </div>
    </div>
</div><script type="text/javascript">
	$(function(){
		adv_fix();
		$(window).resize(adv_fix);

	})
var adv_fix = function(){
	var space = (($(window).width()-$("#wrapper-out").width()) / 2) - 20 - 135;
	$("#right_adv").css('right',space + 14 + "px");
	$("#left_adv").css('left',space + 14)
}
</script><script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "OKc0f1aMw600aQ", domain:"objektifhaber.com"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OKc0f1aMw600aQ" style="display:none" height="1" width="1" alt="" /></noscript>
</body></html>